<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Un accompagnement renforcé en matière de fibre optique - Picardie la Gazette</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.picardiegazette.fr/xmlrpc.php" />
    <meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png" /><link rel="icon" type="image/png" href="https://www.picardiegazette.fr/wp-content/uploads/2017/11/picardie_favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un accompagnement renforcé en matière de fibre optique - Picardie la Gazette" />
<meta property="og:description" content="Le gouvernement a décidé de renforcer le déploiement en France du très haut débit par la fibre optique en versant à cette occasion une enveloppe de 242 millions d’euros à dix départements. Les territoires concernés sont la Somme, la Côte-d’Or, la Dordogne, l’Yonne, la Nièvre, l’Hérault, la Mayenne, l’Orne, le Tarn-et-Garonne et le Gard, soit &hellip;" />
<meta property="og:url" content="https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/" />
<meta property="og:site_name" content="Picardie la Gazette" />
<meta property="article:tag" content="fibre optique" />
<meta property="article:tag" content="très haut débit" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-12-10T00:15:26+00:00" />
<meta property="article:modified_time" content="2019-12-06T14:44:51+00:00" />
<meta property="og:updated_time" content="2019-12-06T14:44:51+00:00" />
<meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png" />
<meta property="og:image:secure_url" content="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png" />
<meta property="og:image:width" content="453" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le gouvernement a décidé de renforcer le déploiement en France du très haut débit par la fibre optique en versant à cette occasion une enveloppe de 242 millions d’euros à dix départements. Les territoires concernés sont la Somme, la Côte-d’Or, la Dordogne, l’Yonne, la Nièvre, l’Hérault, la Mayenne, l’Orne, le Tarn-et-Garonne et le Gard, soit [&hellip;]" />
<meta name="twitter:title" content="Un accompagnement renforcé en matière de fibre optique - Picardie la Gazette" />
<meta name="twitter:image" content="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.picardiegazette.fr/#website","url":"https://www.picardiegazette.fr/","name":"Picardie la Gazette","description":"Hebdomadaire \u00e9conomique et r\u00e9gional","potentialAction":{"@type":"SearchAction","target":"https://www.picardiegazette.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/#primaryimage","url":"https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png","width":453,"height":340},{"@type":"WebPage","@id":"https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/#webpage","url":"https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/","inLanguage":"fr-FR","name":"Un accompagnement renforc\u00e9 en mati\u00e8re de fibre optique - Picardie la Gazette","isPartOf":{"@id":"https://www.picardiegazette.fr/#website"},"primaryImageOfPage":{"@id":"https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/#primaryimage"},"datePublished":"2019-12-10T00:15:26+00:00","dateModified":"2019-12-06T14:44:51+00:00","author":{"@id":"https://www.picardiegazette.fr/#/schema/person/65d12ce216d2c3ef0263bef455e2790e"}},{"@type":["Person"],"@id":"https://www.picardiegazette.fr/#/schema/person/65d12ce216d2c3ef0263bef455e2790e","name":"Picardie la Gazette","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux" href="https://www.picardiegazette.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux des commentaires" href="https://www.picardiegazette.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.picardiegazette.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.picardiegazette.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='fetch-tweets-7bb41b4542ebd2b61a69910e00a6a089-css'  href='https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.picardiegazette.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.picardiegazette.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.picardiegazette.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<meta name="generator" content="WooCommerce 3.8.0" />
<link rel='shortlink' href='https://www.picardiegazette.fr/?p=20042' />
<link rel="alternate" type="application/json+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F12%2Fun-accompagnement-renforce-en-matiere-de-fibre-optique%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F12%2Fun-accompagnement-renforce-en-matiere-de-fibre-optique%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.picardiegazette.fr\/wp-admin\/","wpRestNonce":"234681180f","wpRestUrl":"https:\/\/www.picardiegazette.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.picardiegazette.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1575998451"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-content p,
    .td-post-content {
        font-family:"Source Sans Pro";
	font-size:19px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.picardiegazette.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/category/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/",
                                "name": "Un accompagnement renforcé en matière de fibre optique"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-20042 single-format-standard theme-Newspaper woocommerce-no-js un-accompagnement-renforce-en-matiere-de-fibre-optique global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Picardie-La-Gazette-1197314120326887" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-container"><ul id="menu-category" class="td-mobile-main-menu"><li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a></li>
<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li>
<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a></li>
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a></li>
<li id="menu-item-16103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Se connecter</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-15188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15188"><a href="http://al.picardiegazette.fr">Annonces légales en ligne</a></li>
<li id="menu-item-15214" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15214"><a href="https://www.picardiegazette.fr/abonnements/">Abonnements</a></li>
<li id="menu-item-15805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15805"><a href="https://www.picardiegazette.fr/marches-publics/">Marchés publics</a></li>
<li id="menu-item-15205" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15205"><a href="https://www.picardiegazette.fr/paiement/">Règlements en ligne</a></li>
<li id="menu-item-15190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15190"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
<li id="menu-item-16104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16104"><a href="https://www.picardiegazette.fr/recherche-annonces-legales/">Recherche annonces légales</a></li>
<li id="menu-item-15191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15191"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Picardie-La-Gazette-1197314120326887" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.picardiegazette.fr/">
                <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
                <span class="td-visual-hidden">Picardie la Gazette</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5defd3f34cf59_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://www.picardiegazette.fr/al/" target="_blank"><img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/annonces_legales.png" alt="Annonces légales en ligne" title="Annonces légales en ligne" /></a>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.picardiegazette.fr/">
            <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
        </a>
        </div>
    <div class="menu-category-container"><ul id="menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5defd3f350b2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5defd3f350b2f" ><script>var block_td_uid_2_5defd3f350b2f = new tdBlock();
block_td_uid_2_5defd3f350b2f.id = "td_uid_2_5defd3f350b2f";
block_td_uid_2_5defd3f350b2f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"718","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5defd3f350b2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5defd3f350b2f_rand","tdc_css_class_style":"td_uid_2_5defd3f350b2f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5defd3f350b2f.td_column_number = "3";
block_td_uid_2_5defd3f350b2f.block_type = "td_block_mega_menu";
block_td_uid_2_5defd3f350b2f.post_count = "5";
block_td_uid_2_5defd3f350b2f.found_posts = "115";
block_td_uid_2_5defd3f350b2f.header_color = "";
block_td_uid_2_5defd3f350b2f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5defd3f350b2f.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_2_5defd3f350b2f);
</script><div id=td_uid_2_5defd3f350b2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/emmanuel-macron-confirme-le-financement-du-canal-sne/" rel="bookmark" title="Emmanuel Macron confirme le financement du canal SNE"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-37-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-37-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-37-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emmanuel Macron confirme le financement du canal SNE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/emmanuel-macron-confirme-le-financement-du-canal-sne/" rel="bookmark" title="Emmanuel Macron confirme le financement du canal SNE">Emmanuel Macron confirme le financement du canal SNE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/prestations-de-serments/" rel="bookmark" title="Prestations de serments"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-36-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-36-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prestations de serments"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/prestations-de-serments/" rel="bookmark" title="Prestations de serments">Prestations de serments</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/retour-sur-le-premier-campus-experts-comptables-hauts-de-france/" rel="bookmark" title="Retour sur le premier Campus experts-comptables Hauts-De-France"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-35-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-35-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-35-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retour sur le premier Campus experts-comptables Hauts-De-France"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/retour-sur-le-premier-campus-experts-comptables-hauts-de-france/" rel="bookmark" title="Retour sur le premier Campus experts-comptables Hauts-De-France">Retour sur le premier Campus experts-comptables Hauts-De-France</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/nomination-chez-clesence/" rel="bookmark" title="Nomination chez Clésence"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-34-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-34-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nomination chez Clésence"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/nomination-chez-clesence/" rel="bookmark" title="Nomination chez Clésence">Nomination chez Clésence</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/de-nouveaux-mecenes-maximisent-leur-efficacite/" rel="bookmark" title="De nouveaux mécènes maximisent leur efficacité"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-24-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-24-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-24-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De nouveaux mécènes maximisent leur efficacité"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/de-nouveaux-mecenes-maximisent-leur-efficacite/" rel="bookmark" title="De nouveaux mécènes maximisent leur efficacité">De nouveaux mécènes maximisent leur efficacité</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5defd3f350b2f" data-td_block_id="td_uid_2_5defd3f350b2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5defd3f350b2f" data-td_block_id="td_uid_2_5defd3f350b2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5defd3f35b6d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5defd3f35b6d5" ><script>var block_td_uid_3_5defd3f35b6d5 = new tdBlock();
block_td_uid_3_5defd3f35b6d5.id = "td_uid_3_5defd3f35b6d5";
block_td_uid_3_5defd3f35b6d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5defd3f35b6d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5defd3f35b6d5_rand","tdc_css_class_style":"td_uid_3_5defd3f35b6d5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5defd3f35b6d5.td_column_number = "3";
block_td_uid_3_5defd3f35b6d5.block_type = "td_block_mega_menu";
block_td_uid_3_5defd3f35b6d5.post_count = "5";
block_td_uid_3_5defd3f35b6d5.found_posts = "1696";
block_td_uid_3_5defd3f35b6d5.header_color = "";
block_td_uid_3_5defd3f35b6d5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5defd3f35b6d5.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_3_5defd3f35b6d5);
</script><div id=td_uid_3_5defd3f35b6d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/la-region-lance-destination-afrique/" rel="bookmark" title="La Région lance « Destination Afrique »"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/IMG_2033-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/IMG_2033-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/IMG_2033-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Région lance « Destination Afrique »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/la-region-lance-destination-afrique/" rel="bookmark" title="La Région lance « Destination Afrique »">La Région lance « Destination Afrique »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/les-maires-promettent-un-dialogue-serre-apres-les-elections/" rel="bookmark" title="Les maires promettent un dialogue serré après les élections"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-7-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-7-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-7-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les maires promettent un dialogue serré après les élections"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/les-maires-promettent-un-dialogue-serre-apres-les-elections/" rel="bookmark" title="Les maires promettent un dialogue serré après les élections">Les maires promettent un dialogue serré après les élections</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/les-services-publics-doivent-sadapter-aux-demandes-nouvelles-des-citoyens/" rel="bookmark" title="Les services publics doivent s’adapter aux demandes nouvelles des citoyens"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-4-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-4-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les services publics doivent s’adapter aux demandes nouvelles des citoyens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/les-services-publics-doivent-sadapter-aux-demandes-nouvelles-des-citoyens/" rel="bookmark" title="Les services publics doivent s’adapter aux demandes nouvelles des citoyens">Les services publics doivent s’adapter aux demandes nouvelles des citoyens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/lagence-de-leau-artois-picardie-au-coeur-de-ses-engagements/" rel="bookmark" title="L’agence de l’eau Artois-Picardie au cœur de ses engagements"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-3-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-3-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’agence de l’eau Artois-Picardie au cœur de ses engagements"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/lagence-de-leau-artois-picardie-au-coeur-de-ses-engagements/" rel="bookmark" title="L’agence de l’eau Artois-Picardie au cœur de ses engagements">L’agence de l’eau Artois-Picardie au cœur de ses engagements</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/" rel="bookmark" title="Un accompagnement renforcé en matière de fibre optique"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un accompagnement renforcé en matière de fibre optique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/" rel="bookmark" title="Un accompagnement renforcé en matière de fibre optique">Un accompagnement renforcé en matière de fibre optique</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5defd3f35b6d5" data-td_block_id="td_uid_3_5defd3f35b6d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5defd3f35b6d5" data-td_block_id="td_uid_3_5defd3f35b6d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5defd3f368cc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5defd3f368cc3" ><script>var block_td_uid_4_5defd3f368cc3 = new tdBlock();
block_td_uid_4_5defd3f368cc3.id = "td_uid_4_5defd3f368cc3";
block_td_uid_4_5defd3f368cc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"719","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5defd3f368cc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5defd3f368cc3_rand","tdc_css_class_style":"td_uid_4_5defd3f368cc3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5defd3f368cc3.td_column_number = "3";
block_td_uid_4_5defd3f368cc3.block_type = "td_block_mega_menu";
block_td_uid_4_5defd3f368cc3.post_count = "5";
block_td_uid_4_5defd3f368cc3.found_posts = "27";
block_td_uid_4_5defd3f368cc3.header_color = "";
block_td_uid_4_5defd3f368cc3.ajax_pagination_infinite_stop = "";
block_td_uid_4_5defd3f368cc3.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_4_5defd3f368cc3);
</script><div id=td_uid_4_5defd3f368cc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/10/la-franchise-arrive-a-beauvais/" rel="bookmark" title="La franchise arrive à Beauvais"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-36-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-36-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La franchise arrive à Beauvais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/10/la-franchise-arrive-a-beauvais/" rel="bookmark" title="La franchise arrive à Beauvais">La franchise arrive à Beauvais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/10/les-ordinateurs-reconditionnes-ont-le-vent-en-poupe/" rel="bookmark" title="Les ordinateurs reconditionnés ont le vent en poupe"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-34-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-34-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-34-100x70.png 100w, https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-34-300x208.png 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les ordinateurs reconditionnés ont le vent en poupe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/10/les-ordinateurs-reconditionnes-ont-le-vent-en-poupe/" rel="bookmark" title="Les ordinateurs reconditionnés ont le vent en poupe">Les ordinateurs reconditionnés ont le vent en poupe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/10/proxi-bientot-a-beauvais/" rel="bookmark" title="Proxi bientôt à Beauvais"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/10/b-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/10/b-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/10/b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proxi bientôt à Beauvais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/10/proxi-bientot-a-beauvais/" rel="bookmark" title="Proxi bientôt à Beauvais">Proxi bientôt à Beauvais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/10/au-centre-ville-de-saint-quentin-le-vrac-a-trouve-sa-place/" rel="bookmark" title="Au centre-ville de Saint-Quentin, le vrac a trouvé sa place !"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-10-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-10-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-10-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au centre-ville de Saint-Quentin, le vrac a trouvé sa place !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/10/au-centre-ville-de-saint-quentin-le-vrac-a-trouve-sa-place/" rel="bookmark" title="Au centre-ville de Saint-Quentin, le vrac a trouvé sa place !">Au centre-ville de Saint-Quentin, le vrac a trouvé sa place !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/10/creil-dans-les-starting-blocks/" rel="bookmark" title="Creil dans les starting-blocks"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-9-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-9-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-9-100x70.png 100w, https://www.picardiegazette.fr/wp-content/uploads/2019/10/aa-9-324x223.png 324w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creil dans les starting-blocks"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/10/creil-dans-les-starting-blocks/" rel="bookmark" title="Creil dans les starting-blocks">Creil dans les starting-blocks</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5defd3f368cc3" data-td_block_id="td_uid_4_5defd3f368cc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5defd3f368cc3" data-td_block_id="td_uid_4_5defd3f368cc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5defd3f373418_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5defd3f373418" ><script>var block_td_uid_5_5defd3f373418 = new tdBlock();
block_td_uid_5_5defd3f373418.id = "td_uid_5_5defd3f373418";
block_td_uid_5_5defd3f373418.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1029","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5defd3f373418_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5defd3f373418_rand","tdc_css_class_style":"td_uid_5_5defd3f373418_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5defd3f373418.td_column_number = "3";
block_td_uid_5_5defd3f373418.block_type = "td_block_mega_menu";
block_td_uid_5_5defd3f373418.post_count = "5";
block_td_uid_5_5defd3f373418.found_posts = "140";
block_td_uid_5_5defd3f373418.header_color = "";
block_td_uid_5_5defd3f373418.ajax_pagination_infinite_stop = "";
block_td_uid_5_5defd3f373418.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_5_5defd3f373418);
</script><div id=td_uid_5_5defd3f373418 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/ouverture-du-centre-de-realite-virtuelle-a-chambly/" rel="bookmark" title="Ouverture du centre de réalité virtuelle à Chambly"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ouverture du centre de réalité virtuelle à Chambly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/ouverture-du-centre-de-realite-virtuelle-a-chambly/" rel="bookmark" title="Ouverture du centre de réalité virtuelle à Chambly">Ouverture du centre de réalité virtuelle à Chambly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/la-lecture-une-immersion-totale-avec-le-casque-de-realite-virtuelle/" rel="bookmark" title="La lecture : une immersion totale avec le casque de réalité virtuelle"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-12-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-12-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La lecture : une immersion totale avec le casque de réalité virtuelle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/la-lecture-une-immersion-totale-avec-le-casque-de-realite-virtuelle/" rel="bookmark" title="La lecture : une immersion totale avec le casque de réalité virtuelle">La lecture : une immersion totale avec le casque de réalité&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/a-beauvais-une-nouvelle-boutique-pour-les-achats-responsables/" rel="bookmark" title="A Beauvais : une nouvelle boutique pour les achats responsables"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Beauvais : une nouvelle boutique pour les achats responsables"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/a-beauvais-une-nouvelle-boutique-pour-les-achats-responsables/" rel="bookmark" title="A Beauvais : une nouvelle boutique pour les achats responsables">A Beauvais : une nouvelle boutique pour les achats responsables</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/le-groupe-suez-renoue-le-partenariat-avec-la-ville-de-noyon/" rel="bookmark" title="Le groupe Suez renoue le partenariat avec la ville de Noyon"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-10-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-10-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-10-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le groupe Suez renoue le partenariat avec la ville de Noyon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/le-groupe-suez-renoue-le-partenariat-avec-la-ville-de-noyon/" rel="bookmark" title="Le groupe Suez renoue le partenariat avec la ville de Noyon">Le groupe Suez renoue le partenariat avec la ville de Noyon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/leurope-soutient-le-tourisme-rural/" rel="bookmark" title="L’Europe soutient le tourisme rural"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/tourisme-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/tourisme-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/tourisme-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Europe soutient le tourisme rural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/leurope-soutient-le-tourisme-rural/" rel="bookmark" title="L’Europe soutient le tourisme rural">L’Europe soutient le tourisme rural</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5defd3f373418" data-td_block_id="td_uid_5_5defd3f373418"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5defd3f373418" data-td_block_id="td_uid_5_5defd3f373418"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5defd3f37e56b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5defd3f37e56b" ><script>var block_td_uid_6_5defd3f37e56b = new tdBlock();
block_td_uid_6_5defd3f37e56b.id = "td_uid_6_5defd3f37e56b";
block_td_uid_6_5defd3f37e56b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5defd3f37e56b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5defd3f37e56b_rand","tdc_css_class_style":"td_uid_6_5defd3f37e56b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5defd3f37e56b.td_column_number = "3";
block_td_uid_6_5defd3f37e56b.block_type = "td_block_mega_menu";
block_td_uid_6_5defd3f37e56b.post_count = "4";
block_td_uid_6_5defd3f37e56b.found_posts = "4";
block_td_uid_6_5defd3f37e56b.header_color = "";
block_td_uid_6_5defd3f37e56b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5defd3f37e56b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5defd3f37e56b);
</script><div id=td_uid_6_5defd3f37e56b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/rouen-lancement-de-la-deuxieme-edition-des-visites-de-la-cathedrale-a-la-bougie/" rel="bookmark" title="Rouen : Une deuxième édition des visites de la cathédrale à la bougie"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/CathedralRouen-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/CathedralRouen-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/CathedralRouen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rouen : Une deuxième édition des visites de la cathédrale à la bougie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/rouen-lancement-de-la-deuxieme-edition-des-visites-de-la-cathedrale-a-la-bougie/" rel="bookmark" title="Rouen : Une deuxième édition des visites de la cathédrale à la bougie">Rouen : Une deuxième édition des visites de la cathédrale à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/10/pour-celebrer-ses-800-ans-la-cathedrale-damiens-cherche-des-mecenes/" rel="bookmark" title="Pour célébrer ses 800 ans, la Cathédrale d’Amiens cherche des mécènes"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-100x70.png 100w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-318x220.png 318w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pour célébrer ses 800 ans, la Cathédrale d’Amiens cherche des mécènes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/10/pour-celebrer-ses-800-ans-la-cathedrale-damiens-cherche-des-mecenes/" rel="bookmark" title="Pour célébrer ses 800 ans, la Cathédrale d’Amiens cherche des mécènes">Pour célébrer ses 800 ans, la Cathédrale d’Amiens cherche des mécènes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/le-musee-du-xxie-siecle-aura-t-il-encore-des-murs/" rel="bookmark" title="Le musée du xxie siècle aura-t-il encore des murs?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/10-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/10-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/10-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le musée du xxie siècle aura-t-il encore des murs?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/le-musee-du-xxie-siecle-aura-t-il-encore-des-murs/" rel="bookmark" title="Le musée du xxie siècle aura-t-il encore des murs?">Le musée du xxie siècle aura-t-il encore des murs?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/chantilly-fete-le-tricentenaire-des-grandes-ecuries/" rel="bookmark" title="Chantilly fête le tricentenaire des grandes écuries"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chantilly fête le tricentenaire des grandes écuries"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/chantilly-fete-le-tricentenaire-des-grandes-ecuries/" rel="bookmark" title="Chantilly fête le tricentenaire des grandes écuries">Chantilly fête le tricentenaire des grandes écuries</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5defd3f37e56b" data-td_block_id="td_uid_6_5defd3f37e56b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_5defd3f37e56b" data-td_block_id="td_uid_6_5defd3f37e56b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5defd3f38711a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5defd3f38711a" ><script>var block_td_uid_7_5defd3f38711a = new tdBlock();
block_td_uid_7_5defd3f38711a.id = "td_uid_7_5defd3f38711a";
block_td_uid_7_5defd3f38711a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5defd3f38711a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5defd3f38711a_rand","tdc_css_class_style":"td_uid_7_5defd3f38711a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5defd3f38711a.td_column_number = "3";
block_td_uid_7_5defd3f38711a.block_type = "td_block_mega_menu";
block_td_uid_7_5defd3f38711a.post_count = "5";
block_td_uid_7_5defd3f38711a.found_posts = "15";
block_td_uid_7_5defd3f38711a.header_color = "";
block_td_uid_7_5defd3f38711a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5defd3f38711a.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5defd3f38711a);
</script><div id=td_uid_7_5defd3f38711a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-lapplication-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Principes et limites de l’application rétroactive des tarifs de la REOM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-lapplication-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM">Principes et limites de l’application rétroactive des tarifs de la REOM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-lindifference-des-conditions-dexploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-lindifference-des-conditions-dexploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque">Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?">Loi EGalim : une réforme en demi-teinte du code de commerce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/04/vehicule-de-societe-comment-rester-dans-les-clous/" rel="bookmark" title="Véhicule de société : Comment rester dans les clous ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Véhicule de société : Comment rester dans les clous ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/04/vehicule-de-societe-comment-rester-dans-les-clous/" rel="bookmark" title="Véhicule de société : Comment rester dans les clous ?">Véhicule de société : Comment rester dans les clous ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/04/pacte-dutreil-assouplissement-adaptation/" rel="bookmark" title="Pacte Dutreil (assouplissement &amp; adaptation)"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/04/pacte-dutreil-assouplissement-adaptation/" rel="bookmark" title="Pacte Dutreil (assouplissement &amp; adaptation)">Pacte Dutreil (assouplissement &amp; adaptation)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5defd3f38711a" data-td_block_id="td_uid_7_5defd3f38711a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5defd3f38711a" data-td_block_id="td_uid_7_5defd3f38711a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5defd3f391053_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5defd3f391053" ><script>var block_td_uid_8_5defd3f391053 = new tdBlock();
block_td_uid_8_5defd3f391053.id = "td_uid_8_5defd3f391053";
block_td_uid_8_5defd3f391053.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"717","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5defd3f391053_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5defd3f391053_rand","tdc_css_class_style":"td_uid_8_5defd3f391053_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5defd3f391053.td_column_number = "3";
block_td_uid_8_5defd3f391053.block_type = "td_block_mega_menu";
block_td_uid_8_5defd3f391053.post_count = "5";
block_td_uid_8_5defd3f391053.found_posts = "75";
block_td_uid_8_5defd3f391053.header_color = "";
block_td_uid_8_5defd3f391053.ajax_pagination_infinite_stop = "";
block_td_uid_8_5defd3f391053.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_8_5defd3f391053);
</script><div id=td_uid_8_5defd3f391053 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/travailleurs-independants-des-disparites-de-revenus/" rel="bookmark" title="Travailleurs indépendants : des disparités de revenus"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-9-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-9-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-9-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travailleurs indépendants : des disparités de revenus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/travailleurs-independants-des-disparites-de-revenus/" rel="bookmark" title="Travailleurs indépendants : des disparités de revenus">Travailleurs indépendants : des disparités de revenus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/la-banque-publique-dinvestissement-accompagne-leconomie-locale/" rel="bookmark" title="La Banque Publique d’Investissement accompagne l’économie locale"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-16-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-16-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-16-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Banque Publique d’Investissement accompagne l’économie locale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/la-banque-publique-dinvestissement-accompagne-leconomie-locale/" rel="bookmark" title="La Banque Publique d’Investissement accompagne l’économie locale">La Banque Publique d’Investissement accompagne l’économie locale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/philippe-dessertine-donne-sa-vision-du-monde/" rel="bookmark" title="Philippe Dessertine donne sa vision du monde"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-28-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-28-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-28-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Philippe Dessertine donne sa vision du monde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/philippe-dessertine-donne-sa-vision-du-monde/" rel="bookmark" title="Philippe Dessertine donne sa vision du monde">Philippe Dessertine donne sa vision du monde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/les-passoires-energetiques-declencheur-de-la-prochaine-crise-sociale/" rel="bookmark" title="Les passoires énergétiques, déclencheur de la prochaine crise sociale ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les passoires énergétiques, déclencheur de la prochaine crise sociale ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/les-passoires-energetiques-declencheur-de-la-prochaine-crise-sociale/" rel="bookmark" title="Les passoires énergétiques, déclencheur de la prochaine crise sociale ?">Les passoires énergétiques, déclencheur de la prochaine crise sociale ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/la-prefecture-de-laisne-reduit-son-empreinte-carbone/" rel="bookmark" title="La préfecture de l’Aisne réduit son empreinte carbone"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-3-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-3-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La préfecture de l’Aisne réduit son empreinte carbone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/la-prefecture-de-laisne-reduit-son-empreinte-carbone/" rel="bookmark" title="La préfecture de l’Aisne réduit son empreinte carbone">La préfecture de l’Aisne réduit son empreinte carbone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5defd3f391053" data-td_block_id="td_uid_8_5defd3f391053"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5defd3f391053" data-td_block_id="td_uid_8_5defd3f391053"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5defd3f39c0b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5defd3f39c0b3" ><script>var block_td_uid_9_5defd3f39c0b3 = new tdBlock();
block_td_uid_9_5defd3f39c0b3.id = "td_uid_9_5defd3f39c0b3";
block_td_uid_9_5defd3f39c0b3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5defd3f39c0b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5defd3f39c0b3_rand","tdc_css_class_style":"td_uid_9_5defd3f39c0b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5defd3f39c0b3.td_column_number = "3";
block_td_uid_9_5defd3f39c0b3.block_type = "td_block_mega_menu";
block_td_uid_9_5defd3f39c0b3.post_count = "5";
block_td_uid_9_5defd3f39c0b3.found_posts = "495";
block_td_uid_9_5defd3f39c0b3.header_color = "";
block_td_uid_9_5defd3f39c0b3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5defd3f39c0b3.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_9_5defd3f39c0b3);
</script><div id=td_uid_9_5defd3f39c0b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/la-region-lance-destination-afrique/" rel="bookmark" title="La Région lance « Destination Afrique »"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/IMG_2033-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/IMG_2033-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/IMG_2033-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Région lance « Destination Afrique »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/la-region-lance-destination-afrique/" rel="bookmark" title="La Région lance « Destination Afrique »">La Région lance « Destination Afrique »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/un-nouveau-centre-dentreprises-sur-les-hauts-de-margny-2/" rel="bookmark" title="Un nouveau centre d’entreprises sur les Hauts-De-Margny"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-8-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-8-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-8-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un nouveau centre d’entreprises sur les Hauts-De-Margny"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/un-nouveau-centre-dentreprises-sur-les-hauts-de-margny-2/" rel="bookmark" title="Un nouveau centre d’entreprises sur les Hauts-De-Margny">Un nouveau centre d’entreprises sur les Hauts-De-Margny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/diruy-lexemple-dune-transmission-reussie/" rel="bookmark" title="Diruy, l’exemple d’une transmission réussie"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-6-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-6-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diruy, l’exemple d’une transmission réussie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/diruy-lexemple-dune-transmission-reussie/" rel="bookmark" title="Diruy, l’exemple d’une transmission réussie">Diruy, l’exemple d’une transmission réussie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/les-copeaux-avenir-du-bois/" rel="bookmark" title="Les copeaux, avenir du bois"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-5-300x208.png 300w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-5-100x70.png 100w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-5.png 446w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les copeaux, avenir du bois"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/les-copeaux-avenir-du-bois/" rel="bookmark" title="Les copeaux, avenir du bois">Les copeaux, avenir du bois</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/un-nouveau-centre-dentreprises-sur-les-hauts-de-margny/" rel="bookmark" title="Un nouveau centre d&rsquo;entreprises sur les Hauts-de-Margny"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/IMG_3490-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/IMG_3490-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/IMG_3490-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un nouveau centre d&rsquo;entreprises sur les Hauts-de-Margny"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/un-nouveau-centre-dentreprises-sur-les-hauts-de-margny/" rel="bookmark" title="Un nouveau centre d&rsquo;entreprises sur les Hauts-de-Margny">Un nouveau centre d&rsquo;entreprises sur les Hauts-de-Margny</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5defd3f39c0b3" data-td_block_id="td_uid_9_5defd3f39c0b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5defd3f39c0b3" data-td_block_id="td_uid_9_5defd3f39c0b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5defd3f3a845b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5defd3f3a845b" ><script>var block_td_uid_10_5defd3f3a845b = new tdBlock();
block_td_uid_10_5defd3f3a845b.id = "td_uid_10_5defd3f3a845b";
block_td_uid_10_5defd3f3a845b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"721","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5defd3f3a845b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5defd3f3a845b_rand","tdc_css_class_style":"td_uid_10_5defd3f3a845b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5defd3f3a845b.td_column_number = "3";
block_td_uid_10_5defd3f3a845b.block_type = "td_block_mega_menu";
block_td_uid_10_5defd3f3a845b.post_count = "5";
block_td_uid_10_5defd3f3a845b.found_posts = "37";
block_td_uid_10_5defd3f3a845b.header_color = "";
block_td_uid_10_5defd3f3a845b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5defd3f3a845b.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5defd3f3a845b);
</script><div id=td_uid_10_5defd3f3a845b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/fonction-publique-de-nouveaux-outils-de-recrutement/" rel="bookmark" title="Fonction publique : de nouveaux outils de recrutement"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-40-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-40-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-40-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fonction publique : de nouveaux outils de recrutement"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/fonction-publique-de-nouveaux-outils-de-recrutement/" rel="bookmark" title="Fonction publique : de nouveaux outils de recrutement">Fonction publique : de nouveaux outils de recrutement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/lentreprise-et-les-salaries-2/" rel="bookmark" title="L’entreprise et les salariés"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-25-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-25-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-25-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’entreprise et les salariés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/lentreprise-et-les-salaries-2/" rel="bookmark" title="L’entreprise et les salariés">L’entreprise et les salariés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/un-acteur-de-proximite/" rel="bookmark" title="Un acteur de proximité"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-21-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-21-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-21-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un acteur de proximité"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/un-acteur-de-proximite/" rel="bookmark" title="Un acteur de proximité">Un acteur de proximité</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/renouveler-la-periode-dessai-une-faculte-plus-risquee-quil-ny-parait/" rel="bookmark" title="Renouveler la période d’essai : une faculté plus risquée qu’il n’y paraît !"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-25-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-25-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-25-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renouveler la période d’essai : une faculté plus risquée qu’il n’y paraît !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/renouveler-la-periode-dessai-une-faculte-plus-risquee-quil-ny-parait/" rel="bookmark" title="Renouveler la période d’essai : une faculté plus risquée qu’il n’y paraît !">Renouveler la période d’essai : une faculté plus risquée qu’il n’y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/11/vie-professionnelle-vie-privee-une-conciliation-plus-difficile-pour-les-femmes/" rel="bookmark" title="Vie professionnelle / vie privée : une conciliation plus difficile pour les femmes"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-11-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-11-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/11/aa-11-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vie professionnelle / vie privée : une conciliation plus difficile pour les femmes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/11/vie-professionnelle-vie-privee-une-conciliation-plus-difficile-pour-les-femmes/" rel="bookmark" title="Vie professionnelle / vie privée : une conciliation plus difficile pour les femmes">Vie professionnelle / vie privée : une conciliation plus difficile pour&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5defd3f3a845b" data-td_block_id="td_uid_10_5defd3f3a845b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5defd3f3a845b" data-td_block_id="td_uid_10_5defd3f3a845b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.picardiegazette.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un accompagnement renforcé en matière de fibre optique</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-20042" class="post-20042 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-fibre-optique tag-tres-haut-debit parution-1735" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li></ul>
            <header class="td-post-title">
		<h3></h3>
                <h1 class="entry-title">Un accompagnement renforcé en matière de fibre optique</h1>		<h2><p>Le gouvernement a décidé de renforcer le déploiement en France du très haut débit par la fibre optique en versant à cette occasion une enveloppe de 242 millions d’euros à dix départements. Les territoires concernés sont la Somme, la Côte-d’Or, la Dordogne, l’Yonne, la Nièvre, l’Hérault, la Mayenne, l’Orne, le Tarn-et-Garonne et le Gard, soit [&hellip;]</p>
</h2>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.picardiegazette.fr/author/msa1/">Picardie la Gazette</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-10T02:15:26+00:00" >10 décembre 2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">


        <div class="td-post-featured-image"><a href="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png" data-caption=""><img width="453" height="340" class="entry-thumb td-modal-image" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png 453w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2-300x225.png 300w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2-80x60.png 80w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2-265x198.png 265w" sizes="(max-width: 453px) 100vw, 453px" alt="" title="aa"/></a></div>
        <p>Le gouvernement a décidé de renforcer le déploiement en France du très haut débit par la fibre optique en versant à cette occasion une enveloppe de 242 millions d’euros à dix départements. Les territoires concernés sont la Somme, la Côte-d’Or, la Dordogne, l’Yonne, la Nièvre, l’Hérault, la Mayenne, l’Orne, le Tarn-et-Garonne et le Gard, soit environ 4,7 millions de Français. L’objectif d’ici à 2020 consiste à atteindre un haut débit réparti entre l’ensemble des départements de l’Hexagone voire un très haut débit d’ici à 2022.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.picardiegazette.fr/tag/fibre-optique/">fibre optique</a></li><li><a href="https://www.picardiegazette.fr/tag/tres-haut-debit/">très haut débit</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F12%2Fun-accompagnement-renforce-en-matiere-de-fibre-optique%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+accompagnement+renforc%C3%A9+en+mati%C3%A8re+de+fibre+optique&url=https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F12%2Fun-accompagnement-renforce-en-matiere-de-fibre-optique%2F&via=Picardie+la+Gazette"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/&amp;media=https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png&description=Un+accompagnement+renforc%C3%A9+en+mati%C3%A8re+de+fibre+optique" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+accompagnement+renforc%C3%A9+en+mati%C3%A8re+de+fibre+optique%20-%20https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F12%2Fun-accompagnement-renforce-en-matiere-de-fibre-optique%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/" data-text="Un accompagnement renforcé en matière de fibre optique" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.picardiegazette.fr/2019/12/mise-en-service-de-deux-cars-electriques-par-la-region/">Mise en service de deux cars électriques par la Région</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.picardiegazette.fr/2019/12/lagence-de-leau-artois-picardie-au-coeur-de-ses-engagements/">L’agence de l’eau Artois-Picardie au cœur de ses engagements</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.picardiegazette.fr/author/msa1/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.picardiegazette.fr/author/msa1/">Picardie la Gazette</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="datePublished" content="2019-12-10T02:15:26+00:00"><meta itemprop="dateModified" content="2019-12-06T16:44:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.picardiegazette.fr/2019/12/un-accompagnement-renforce-en-matiere-de-fibre-optique/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png"></span><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="headline " content="Un accompagnement renforcé en matière de fibre optique"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-2.png"><meta itemprop="width" content="453"><meta itemprop="height" content="340"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5defd3f3be5fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5defd3f3be5fa" ><script>var block_td_uid_12_5defd3f3be5fa = new tdBlock();
block_td_uid_12_5defd3f3be5fa.id = "td_uid_12_5defd3f3be5fa";
block_td_uid_12_5defd3f3be5fa.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_5defd3f3be5fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5defd3f3be5fa_rand","tdc_css_class_style":"td_uid_12_5defd3f3be5fa_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":20042,"live_filter_cur_post_author":"9032","block_template_id":""}';
block_td_uid_12_5defd3f3be5fa.td_column_number = "3";
block_td_uid_12_5defd3f3be5fa.block_type = "td_block_related_posts";
block_td_uid_12_5defd3f3be5fa.post_count = "3";
block_td_uid_12_5defd3f3be5fa.found_posts = "1695";
block_td_uid_12_5defd3f3be5fa.header_color = "";
block_td_uid_12_5defd3f3be5fa.ajax_pagination_infinite_stop = "";
block_td_uid_12_5defd3f3be5fa.max_num_pages = "565";
tdBlocksArray.push(block_td_uid_12_5defd3f3be5fa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5defd3f3c3a95" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5defd3f3be5fa" href="#">ARTICLES CONNEXES</a><a id="td_uid_14_5defd3f3c3adc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5defd3f3be5fa" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_12_5defd3f3be5fa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/la-region-lance-destination-afrique/" rel="bookmark" title="La Région lance « Destination Afrique »"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/IMG_2033-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/IMG_2033-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/IMG_2033-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Région lance « Destination Afrique »"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/la-region-lance-destination-afrique/" rel="bookmark" title="La Région lance « Destination Afrique »">La Région lance « Destination Afrique »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/les-maires-promettent-un-dialogue-serre-apres-les-elections/" rel="bookmark" title="Les maires promettent un dialogue serré après les élections"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-7-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-7-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-7-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les maires promettent un dialogue serré après les élections"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/les-maires-promettent-un-dialogue-serre-apres-les-elections/" rel="bookmark" title="Les maires promettent un dialogue serré après les élections">Les maires promettent un dialogue serré après les élections</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/les-services-publics-doivent-sadapter-aux-demandes-nouvelles-des-citoyens/" rel="bookmark" title="Les services publics doivent s’adapter aux demandes nouvelles des citoyens"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-4-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-4-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aa-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les services publics doivent s’adapter aux demandes nouvelles des citoyens"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/les-services-publics-doivent-sadapter-aux-demandes-nouvelles-des-citoyens/" rel="bookmark" title="Les services publics doivent s’adapter aux demandes nouvelles des citoyens">Les services publics doivent s’adapter aux demandes nouvelles des citoyens</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5defd3f3be5fa" data-td_block_id="td_uid_12_5defd3f3be5fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5defd3f3be5fa" data-td_block_id="td_uid_12_5defd3f3be5fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Rendez-Vous de l&rsquo;Eco &#8211; Patrick Beaumont</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.youtube.com/embed/7joHELhoZuI" width="324" frameborder="0" allowfullscreen=""></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.annonceslegales.pro/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full" src="https://www.picardiegazette.fr/wp-content/uploads/2019/11/CAMPUS-GAZETTE-SOLUTIONS-325x270.png" width="100%"/></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Saisissez votre annonce légale en ligne !</span></h4><div class="textwidget custom-html-widget"><a href="http://al.picardiegazettenpdc.fr" target="_blank"  rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/saisie_annonces_legales.jpg" alt="Annonces légales en ligne" /></a></div></aside><aside class="td_block_template_1 widget widget_fetch_tweets_widget_by_id"><h4 class="block-title"><span>LE FIL INFO</span></h4>
<div class='fetch-tweets' style="max-width: 100%; max-height: 400px; background-color: transparent; ">

            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1204430706467909632' target='_blank'>
                        1 heure ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Les maires promettent un dialogue serré après les élections
<a href='http://ow.ly/weqt50xwjY3' target='_blank' rel='nofollow'>ow.ly/weqt50xwjY3</a>
<a href="https://twitter.com/search?q=%23Picardie&#038;src=hash" target="_blank" rel="nofollow">#Picardie</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1204430706467909632' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1204430706467909632' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1204430706467909632' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1204415587205578756' target='_blank'>
                        2 heures ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>La nouvelle édition de votre hebdomadaire régional est désormais disponible dans vos kiosques
<a href="https://twitter.com/search?q=%23Picardie&#038;src=hash" target="_blank" rel="nofollow">#Picardie</a> <a href="https://twitter.com/search?q=%23HautsDeFrance&#038;src=hash" target="_blank" rel="nofollow">#HautsDeFrance</a> <a href='https://twitter.com/GazettePicardie/status/1204415587205578756/photo/1' target='_blank' rel='nofollow'>pic.twitter.com/kggVFmkpwG</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1204415587205578756' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1204415587205578756' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1204415587205578756' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1203962754144620550' target='_blank'>
                        1 jour ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>L’acquisition collective des végétaux à planter
<a href='http://ow.ly/osmC50xqm4y' target='_blank' rel='nofollow'>ow.ly/osmC50xqm4y</a>
<a href="https://twitter.com/search?q=%23Oise&#038;src=hash" target="_blank" rel="nofollow">#Oise</a> <a href="https://twitter.com/search?q=%23Végétal&#038;src=hash" target="_blank" rel="nofollow">#Végétal</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1203962754144620550' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1203962754144620550' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1203962754144620550' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
        
</div><!-- fetch-tweets --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.picardiegazette.fr/"><img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo_bn-300x126.png" alt="Picardie la Gazette" title="Picardie la Gazette"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sites du groupe</span></div><a href="https://www.gazettenpdc.fr" target="_blank">La Gazette Nord-Pas de Calais</a><br/>
<a href="https://www.gazettenormandie.fr" target="_blank">La Gazette Normandie</a><br/>
<a href="https://www.tabletteslorraines.fr" target="_blank">Les Tablettes Lorraines</a><br/>
<a href="http://www.gazettesolutions.fr" target="_blank">La Gazette Solutions</a><br/>
<a href="https://www.annonceslegales.pro" target="_blank">Annonces Légales Pro</a><br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Picardie-La-Gazette-1197314120326887" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-19490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19490"><a href="https://www.picardiegazette.fr">Accueil</a></li>
<li id="menu-item-19491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19491"><a href="https://www.picardiegazette.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-19492" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19492"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Picardie la Gazette                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-111493707-1', 'auto');
			ga('send', 'pageview');
		</script>

	

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5defd3f3d0a33
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_social_info{
    display: none!important;
}
</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='basecss-css'  href='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.picardiegazette.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a2d310d0cff70a3947c8b6e4bb2fb761","fragment_name":"wc_fragments_a2d310d0cff70a3947c8b6e4bb2fb761","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5defd3f3d2769"></textarea>
						<div id="td_live_css_uid_1_5defd3f3d2769" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5defd3f3d2769');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5defd3f3d2769");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
