<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Kaparka soutient le commerce local avec le click and collect - Picardie la Gazette</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.picardiegazette.fr/xmlrpc.php" />
    <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.picardiegazette.fr\/2020\/12\/kaparka-soutient-le-commerce-local-avec-le-click-and-collect\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2.jpg" /><link rel="icon" type="image/png" href="https://www.picardiegazette.fr/wp-content/uploads/2017/11/picardie_favicon.gif">
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kaparka soutient le commerce local avec le click and collect - Picardie la Gazette" />
	<meta property="og:description" content="L&#039;agence de communication spécialisée dans le Web propose une formule clé en main pour développer le click and collect auprès des commerçants locaux. Un concept qui a le vent en poupe dans le contexte sanitaire et économique actuel." />
	<meta property="og:url" content="https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/" />
	<meta property="og:site_name" content="Picardie la Gazette" />
	<meta property="article:published_time" content="2020-12-07T22:15:00+00:00" />
	<meta property="article:modified_time" content="2020-12-07T22:16:40+00:00" />
	<meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="937" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Loretta Rizzuto">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.picardiegazette.fr/#website","url":"https://www.picardiegazette.fr/","name":"Picardie la Gazette","description":"Hebdomadaire \u00e9conomique et r\u00e9gional","potentialAction":[{"@type":"SearchAction","target":"https://www.picardiegazette.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/#primaryimage","inLanguage":"fr-FR","url":"https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2.jpg","width":1920,"height":937,"caption":"Kaparka propose des outils cl\u00e9s en main pour d\u00e9velopper le click and collect."},{"@type":"WebPage","@id":"https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/#webpage","url":"https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/","name":"Kaparka soutient le commerce local avec le click and collect - Picardie la Gazette","isPartOf":{"@id":"https://www.picardiegazette.fr/#website"},"primaryImageOfPage":{"@id":"https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/#primaryimage"},"datePublished":"2020-12-07T22:15:00+00:00","dateModified":"2020-12-07T22:16:40+00:00","author":{"@id":"https://www.picardiegazette.fr/#/schema/person/51ba0284d880f0bf6d68b2cdfdd2bd10"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/"]}]},{"@type":"Person","@id":"https://www.picardiegazette.fr/#/schema/person/51ba0284d880f0bf6d68b2cdfdd2bd10","name":"Loretta Rizzuto","sameAs":["http://www.picardiegazette.fr"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux" href="https://www.picardiegazette.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux des commentaires" href="https://www.picardiegazette.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.picardiegazette.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.picardiegazette.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='fetch-tweets-7bb41b4542ebd2b61a69910e00a6a089-css'  href='https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.picardiegazette.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.picardiegazette.fr/wp-json/wp/v2/posts/30219" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.picardiegazette.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.picardiegazette.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://www.picardiegazette.fr/?p=30219' />
<link rel="alternate" type="application/json+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2020%2F12%2Fkaparka-soutient-le-commerce-local-avec-le-click-and-collect%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2020%2F12%2Fkaparka-soutient-le-commerce-local-avec-le-click-and-collect%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.picardiegazette.fr\/wp-admin\/","wpRestNonce":"e76c7f8002","wpRestUrl":"https:\/\/www.picardiegazette.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.picardiegazette.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1607388317"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/amp/"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-content p,
    .td-post-content {
        font-family:"Source Sans Pro";
	font-size:19px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.picardiegazette.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/category/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/",
                                "name": "Kaparka soutient le commerce local avec le click and collect"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-30219 single-format-standard theme-Newspaper woocommerce-no-js kaparka-soutient-le-commerce-local-avec-le-click-and-collect global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-container"><ul id="menu-category" class="td-mobile-main-menu"><li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a></li>
<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li>
<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a></li>
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a></li>
<li id="menu-item-16103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Se connecter</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-15188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15188"><a href="http://al.picardiegazette.fr">Annonces légales en ligne</a></li>
<li id="menu-item-15214" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15214"><a href="https://www.picardiegazette.fr/abonnements/">Abonnements</a></li>
<li id="menu-item-15805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15805"><a href="https://www.picardiegazette.fr/marches-publics/">Marchés publics</a></li>
<li id="menu-item-15205" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15205"><a href="https://www.picardiegazette.fr/paiement/">Règlements en ligne</a></li>
<li id="menu-item-15190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15190"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
<li id="menu-item-16104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16104"><a href="https://www.picardiegazette.fr/recherche-annonces-legales/">Recherche annonces légales</a></li>
<li id="menu-item-15191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15191"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.picardiegazette.fr/">
                <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
                <span class="td-visual-hidden">Picardie la Gazette</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fcecc9ddef5a_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://www.picardiegazette.fr/al/" target="_blank"><img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/annonces_legales.png" alt="Annonces légales en ligne" title="Annonces légales en ligne" /></a>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.picardiegazette.fr/">
            <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
        </a>
        </div>
    <div class="menu-category-container"><ul id="menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fcecc9de5cc8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fcecc9de5cc8" ><script>var block_td_uid_2_5fcecc9de5cc8 = new tdBlock();
block_td_uid_2_5fcecc9de5cc8.id = "td_uid_2_5fcecc9de5cc8";
block_td_uid_2_5fcecc9de5cc8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"718","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5fcecc9de5cc8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fcecc9de5cc8_rand","tdc_css_class_style":"td_uid_2_5fcecc9de5cc8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5fcecc9de5cc8.td_column_number = "3";
block_td_uid_2_5fcecc9de5cc8.block_type = "td_block_mega_menu";
block_td_uid_2_5fcecc9de5cc8.post_count = "5";
block_td_uid_2_5fcecc9de5cc8.found_posts = "221";
block_td_uid_2_5fcecc9de5cc8.header_color = "";
block_td_uid_2_5fcecc9de5cc8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fcecc9de5cc8.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_2_5fcecc9de5cc8);
</script><div id=td_uid_2_5fcecc9de5cc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/jungle-sagrandit-a-chateau-thierry/" rel="bookmark" title="Jungle s’agrandit à Château-Thierry"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/10/p-3-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/10/p-3-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/10/p-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jungle s’agrandit à Château-Thierry"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/jungle-sagrandit-a-chateau-thierry/" rel="bookmark" title="Jungle s’agrandit à Château-Thierry">Jungle s’agrandit à Château-Thierry</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/laurent-pietraszewski-a-amiens/" rel="bookmark" title="Laurent Pietraszewski à Amiens"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Pietraszewski-Amiens-23112020-DLP-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Pietraszewski-Amiens-23112020-DLP-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Pietraszewski-Amiens-23112020-DLP-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laurent Pietraszewski à Amiens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/laurent-pietraszewski-a-amiens/" rel="bookmark" title="Laurent Pietraszewski à Amiens">Laurent Pietraszewski à Amiens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/saint-quentin-veut-valoriser-son-image/" rel="bookmark" title="Saint-Quentin veut valoriser son image"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/frederique-macarez-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/frederique-macarez-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/frederique-macarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saint-Quentin veut valoriser son image"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/saint-quentin-veut-valoriser-son-image/" rel="bookmark" title="Saint-Quentin veut valoriser son image">Saint-Quentin veut valoriser son image</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/experts-comptables-la-lutte-contre-lexercice-illegal-sintensifie/" rel="bookmark" title="Experts-comptables : la lutte contre l&rsquo;exercice illégal s&rsquo;intensifie"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/CHISS-L.-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/CHISS-L.-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/CHISS-L.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Experts-comptables : la lutte contre l&rsquo;exercice illégal s&rsquo;intensifie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/experts-comptables-la-lutte-contre-lexercice-illegal-sintensifie/" rel="bookmark" title="Experts-comptables : la lutte contre l&rsquo;exercice illégal s&rsquo;intensifie">Experts-comptables : la lutte contre l&rsquo;exercice illégal s&rsquo;intensifie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/laurent-rigaud-les-artisans-sont-les-bras-armes-de-leconomie-de-proximite/" rel="bookmark" title="Laurent Rigaud : « Les artisans sont les bras armés de l&rsquo;économie de proximité »"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/10/Artisan-construction-©-Nathalie-Pothier-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/10/Artisan-construction-©-Nathalie-Pothier-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/10/Artisan-construction-©-Nathalie-Pothier-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laurent Rigaud : « Les artisans sont les bras armés de l&rsquo;économie de proximité »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/laurent-rigaud-les-artisans-sont-les-bras-armes-de-leconomie-de-proximite/" rel="bookmark" title="Laurent Rigaud : « Les artisans sont les bras armés de l&rsquo;économie de proximité »">Laurent Rigaud : « Les artisans sont les bras armés de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fcecc9de5cc8" data-td_block_id="td_uid_2_5fcecc9de5cc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fcecc9de5cc8" data-td_block_id="td_uid_2_5fcecc9de5cc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fcecc9e03611_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fcecc9e03611" ><script>var block_td_uid_3_5fcecc9e03611 = new tdBlock();
block_td_uid_3_5fcecc9e03611.id = "td_uid_3_5fcecc9e03611";
block_td_uid_3_5fcecc9e03611.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5fcecc9e03611_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fcecc9e03611_rand","tdc_css_class_style":"td_uid_3_5fcecc9e03611_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5fcecc9e03611.td_column_number = "3";
block_td_uid_3_5fcecc9e03611.block_type = "td_block_mega_menu";
block_td_uid_3_5fcecc9e03611.post_count = "5";
block_td_uid_3_5fcecc9e03611.found_posts = "2524";
block_td_uid_3_5fcecc9e03611.header_color = "";
block_td_uid_3_5fcecc9e03611.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fcecc9e03611.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_3_5fcecc9e03611);
</script><div id=td_uid_3_5fcecc9e03611 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/capeb-de-laisne-une-formation-pour-les-createurs-dentreprise/" rel="bookmark" title="Capeb de l’Aisne : une formation pour les créateurs d’entreprise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/20201109_105606-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/20201109_105606-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20201109_105606-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capeb de l’Aisne : une formation pour les créateurs d’entreprise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/capeb-de-laisne-une-formation-pour-les-createurs-dentreprise/" rel="bookmark" title="Capeb de l’Aisne : une formation pour les créateurs d’entreprise">Capeb de l’Aisne : une formation pour les créateurs d’entreprise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/luracen-sadapte-et-continue-daccompagner-ses-adherents/" rel="bookmark" title="L&rsquo;Uracen s&rsquo;adapte et continue d&rsquo;accompagner ses adhérents"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/photo-em-couleur-scaled-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/photo-em-couleur-scaled-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/photo-em-couleur-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;Uracen s&rsquo;adapte et continue d&rsquo;accompagner ses adhérents"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/luracen-sadapte-et-continue-daccompagner-ses-adherents/" rel="bookmark" title="L&rsquo;Uracen s&rsquo;adapte et continue d&rsquo;accompagner ses adhérents">L&rsquo;Uracen s&rsquo;adapte et continue d&rsquo;accompagner ses adhérents</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/les-entrep-terrain-dexperience/" rel="bookmark" title="Les Entrep&rsquo; : terrain d&rsquo;expérience"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/10/Les-Entrep2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/10/Les-Entrep2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/10/Les-Entrep2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Entrep&rsquo; : terrain d&rsquo;expérience"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/les-entrep-terrain-dexperience/" rel="bookmark" title="Les Entrep&rsquo; : terrain d&rsquo;expérience">Les Entrep&rsquo; : terrain d&rsquo;expérience</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/camille-steil-eleveuse-descargots/" rel="bookmark" title="Camille Steil, éleveuse d&rsquo;escargots"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/IMG_1594-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/IMG_1594-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/IMG_1594-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camille Steil, éleveuse d&rsquo;escargots"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/camille-steil-eleveuse-descargots/" rel="bookmark" title="Camille Steil, éleveuse d&rsquo;escargots">Camille Steil, éleveuse d&rsquo;escargots</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/laurent-pietraszewski-a-amiens/" rel="bookmark" title="Laurent Pietraszewski à Amiens"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Pietraszewski-Amiens-23112020-DLP-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Pietraszewski-Amiens-23112020-DLP-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Pietraszewski-Amiens-23112020-DLP-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laurent Pietraszewski à Amiens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/laurent-pietraszewski-a-amiens/" rel="bookmark" title="Laurent Pietraszewski à Amiens">Laurent Pietraszewski à Amiens</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fcecc9e03611" data-td_block_id="td_uid_3_5fcecc9e03611"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fcecc9e03611" data-td_block_id="td_uid_3_5fcecc9e03611"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fcecc9e2087c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fcecc9e2087c" ><script>var block_td_uid_4_5fcecc9e2087c = new tdBlock();
block_td_uid_4_5fcecc9e2087c.id = "td_uid_4_5fcecc9e2087c";
block_td_uid_4_5fcecc9e2087c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"719","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5fcecc9e2087c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fcecc9e2087c_rand","tdc_css_class_style":"td_uid_4_5fcecc9e2087c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5fcecc9e2087c.td_column_number = "3";
block_td_uid_4_5fcecc9e2087c.block_type = "td_block_mega_menu";
block_td_uid_4_5fcecc9e2087c.post_count = "5";
block_td_uid_4_5fcecc9e2087c.found_posts = "51";
block_td_uid_4_5fcecc9e2087c.header_color = "";
block_td_uid_4_5fcecc9e2087c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fcecc9e2087c.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_4_5fcecc9e2087c);
</script><div id=td_uid_4_5fcecc9e2087c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/le-click-and-collect-indispensable-et-insuffisant/" rel="bookmark" title="Le click and collect, indispensable et insuffisant"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/43-20-Commerce20201110_130836-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/43-20-Commerce20201110_130836-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/43-20-Commerce20201110_130836-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le click and collect, indispensable et insuffisant"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/le-click-and-collect-indispensable-et-insuffisant/" rel="bookmark" title="Le click and collect, indispensable et insuffisant">Le click and collect, indispensable et insuffisant</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/aux-binocles-opticien-a-lecoute-a-albert/" rel="bookmark" title="Aux Binocles, opticien à l&rsquo;écoute à Albert"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/10/IMG_0160-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/10/IMG_0160-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/10/IMG_0160-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aux Binocles, opticien à l&rsquo;écoute à Albert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/aux-binocles-opticien-a-lecoute-a-albert/" rel="bookmark" title="Aux Binocles, opticien à l&rsquo;écoute à Albert">Aux Binocles, opticien à l&rsquo;écoute à Albert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/au-coin-de-la-baie-mise-sur-la-tradition/" rel="bookmark" title="Au coin de la Baie mise sur la tradition"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/IMG_1468-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/IMG_1468-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/IMG_1468-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au coin de la Baie mise sur la tradition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/au-coin-de-la-baie-mise-sur-la-tradition/" rel="bookmark" title="Au coin de la Baie mise sur la tradition">Au coin de la Baie mise sur la tradition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/une-nouvelle-enseigne-klo-ouvre-ses-portes-a-saint-quentin/" rel="bookmark" title="Une nouvelle enseigne Klo ouvre ses portes à Saint-Quentin"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/08/P1110877-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/08/P1110877-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/08/P1110877-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une nouvelle enseigne Klo ouvre ses portes à Saint-Quentin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/une-nouvelle-enseigne-klo-ouvre-ses-portes-a-saint-quentin/" rel="bookmark" title="Une nouvelle enseigne Klo ouvre ses portes à Saint-Quentin">Une nouvelle enseigne Klo ouvre ses portes à Saint-Quentin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/la-tiote-auberge-propose-une-cuisine-genereuse-et-familiale/" rel="bookmark" title="La T’iote Auberge propose une cuisine généreuse et familiale"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/GAZ80-Tiote-Auberge-2-Dreuil-les-Amiens-21092020-DLP-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/GAZ80-Tiote-Auberge-2-Dreuil-les-Amiens-21092020-DLP-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/GAZ80-Tiote-Auberge-2-Dreuil-les-Amiens-21092020-DLP-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La T’iote Auberge propose une cuisine généreuse et familiale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/la-tiote-auberge-propose-une-cuisine-genereuse-et-familiale/" rel="bookmark" title="La T’iote Auberge propose une cuisine généreuse et familiale">La T’iote Auberge propose une cuisine généreuse et familiale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fcecc9e2087c" data-td_block_id="td_uid_4_5fcecc9e2087c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fcecc9e2087c" data-td_block_id="td_uid_4_5fcecc9e2087c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fcecc9e3509d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5fcecc9e3509d" ><script>var block_td_uid_5_5fcecc9e3509d = new tdBlock();
block_td_uid_5_5fcecc9e3509d.id = "td_uid_5_5fcecc9e3509d";
block_td_uid_5_5fcecc9e3509d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1029","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5fcecc9e3509d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5fcecc9e3509d_rand","tdc_css_class_style":"td_uid_5_5fcecc9e3509d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5fcecc9e3509d.td_column_number = "3";
block_td_uid_5_5fcecc9e3509d.block_type = "td_block_mega_menu";
block_td_uid_5_5fcecc9e3509d.post_count = "5";
block_td_uid_5_5fcecc9e3509d.found_posts = "151";
block_td_uid_5_5fcecc9e3509d.header_color = "";
block_td_uid_5_5fcecc9e3509d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fcecc9e3509d.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_5_5fcecc9e3509d);
</script><div id=td_uid_5_5fcecc9e3509d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/beauvais-renove-son-theatre/" rel="bookmark" title="Beauvais rénove son théâtre"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beauvais rénove son théâtre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/beauvais-renove-son-theatre/" rel="bookmark" title="Beauvais rénove son théâtre">Beauvais rénove son théâtre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/%c2%ab-au-dep%e2%80%99art-c%e2%80%99etait-%c2%bb-un-coin-de-creativite-au-service-des-compiegnois/" rel="bookmark" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/%c2%ab-au-dep%e2%80%99art-c%e2%80%99etait-%c2%bb-un-coin-de-creativite-au-service-des-compiegnois/" rel="bookmark" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois">« Au Dep’Art C’était » un coin de créativité au service&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/la-piscine-tournesol-de-beauvais-fait-peau-neuve/" rel="bookmark" title="La piscine Tournesol de Beauvais fait peau neuve"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La piscine Tournesol de Beauvais fait peau neuve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/la-piscine-tournesol-de-beauvais-fait-peau-neuve/" rel="bookmark" title="La piscine Tournesol de Beauvais fait peau neuve">La piscine Tournesol de Beauvais fait peau neuve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/le-zonage-des-51-ha-de-la-ccpv-fait-debat/" rel="bookmark" title="Le zonage des 51 ha de la CCPV fait débat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le zonage des 51 ha de la CCPV fait débat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/le-zonage-des-51-ha-de-la-ccpv-fait-debat/" rel="bookmark" title="Le zonage des 51 ha de la CCPV fait débat">Le zonage des 51 ha de la CCPV fait débat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/une-collaboration-entreprise-association-prend-forme-a-creil/" rel="bookmark" title="Une collaboration Entreprise-Association prend forme à Creil"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une collaboration Entreprise-Association prend forme à Creil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/une-collaboration-entreprise-association-prend-forme-a-creil/" rel="bookmark" title="Une collaboration Entreprise-Association prend forme à Creil">Une collaboration Entreprise-Association prend forme à Creil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fcecc9e3509d" data-td_block_id="td_uid_5_5fcecc9e3509d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fcecc9e3509d" data-td_block_id="td_uid_5_5fcecc9e3509d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fcecc9e45aa3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fcecc9e45aa3" ><script>var block_td_uid_6_5fcecc9e45aa3 = new tdBlock();
block_td_uid_6_5fcecc9e45aa3.id = "td_uid_6_5fcecc9e45aa3";
block_td_uid_6_5fcecc9e45aa3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5fcecc9e45aa3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5fcecc9e45aa3_rand","tdc_css_class_style":"td_uid_6_5fcecc9e45aa3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5fcecc9e45aa3.td_column_number = "3";
block_td_uid_6_5fcecc9e45aa3.block_type = "td_block_mega_menu";
block_td_uid_6_5fcecc9e45aa3.post_count = "5";
block_td_uid_6_5fcecc9e45aa3.found_posts = "23";
block_td_uid_6_5fcecc9e45aa3.header_color = "";
block_td_uid_6_5fcecc9e45aa3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fcecc9e45aa3.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5fcecc9e45aa3);
</script><div id=td_uid_6_5fcecc9e45aa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/regards-poetiques-et-joyau-baroque/" rel="bookmark" title="Regards poétiques et joyau baroque"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/12/©-Charles-Delcourt-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/12/©-Charles-Delcourt-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/12/©-Charles-Delcourt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regards poétiques et joyau baroque"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/regards-poetiques-et-joyau-baroque/" rel="bookmark" title="Regards poétiques et joyau baroque">Regards poétiques et joyau baroque</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/acteurs-et-cineastes/" rel="bookmark" title="Acteurs et cinéastes"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/12/Bill-Murray-et-Cate-Blanchett-dans-La-Vie-aquatique-de-Wes-Anderson.-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/12/Bill-Murray-et-Cate-Blanchett-dans-La-Vie-aquatique-de-Wes-Anderson.-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/12/Bill-Murray-et-Cate-Blanchett-dans-La-Vie-aquatique-de-Wes-Anderson.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acteurs et cinéastes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/acteurs-et-cineastes/" rel="bookmark" title="Acteurs et cinéastes">Acteurs et cinéastes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/regards-voyageurs/" rel="bookmark" title="Regards voyageurs"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/0915-J12-MONTANA-bertini-11-FINALE-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/0915-J12-MONTANA-bertini-11-FINALE-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/0915-J12-MONTANA-bertini-11-FINALE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regards voyageurs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/regards-voyageurs/" rel="bookmark" title="Regards voyageurs">Regards voyageurs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/cineastes-au-travail/" rel="bookmark" title="Cinéastes au travail"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-300x207.jpg 300w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-1024x706.jpg 1024w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-768x530.jpg 768w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-1536x1060.jpg 1536w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-2048x1413.jpg 2048w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-100x70.jpg 100w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-696x480.jpg 696w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-1068x737.jpg 1068w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-609x420.jpg 609w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-1920x1324.jpg 1920w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/John-Cassavetes-sur-le-tournage-de-Meurtre-dun-bookmaker-chinois-©-DR.-Collection-Cinematheque-francaise-600x414.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinéastes au travail"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/cineastes-au-travail/" rel="bookmark" title="Cinéastes au travail">Cinéastes au travail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/road-trip-et-voyages-interieurs/" rel="bookmark" title="Road trip et voyages intérieurs"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Monument-Valley-©-Aquarius-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Monument-Valley-©-Aquarius-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Monument-Valley-©-Aquarius-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Road trip et voyages intérieurs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/road-trip-et-voyages-interieurs/" rel="bookmark" title="Road trip et voyages intérieurs">Road trip et voyages intérieurs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fcecc9e45aa3" data-td_block_id="td_uid_6_5fcecc9e45aa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fcecc9e45aa3" data-td_block_id="td_uid_6_5fcecc9e45aa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fcecc9e56d8e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fcecc9e56d8e" ><script>var block_td_uid_7_5fcecc9e56d8e = new tdBlock();
block_td_uid_7_5fcecc9e56d8e.id = "td_uid_7_5fcecc9e56d8e";
block_td_uid_7_5fcecc9e56d8e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5fcecc9e56d8e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5fcecc9e56d8e_rand","tdc_css_class_style":"td_uid_7_5fcecc9e56d8e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5fcecc9e56d8e.td_column_number = "3";
block_td_uid_7_5fcecc9e56d8e.block_type = "td_block_mega_menu";
block_td_uid_7_5fcecc9e56d8e.post_count = "5";
block_td_uid_7_5fcecc9e56d8e.found_posts = "19";
block_td_uid_7_5fcecc9e56d8e.header_color = "";
block_td_uid_7_5fcecc9e56d8e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fcecc9e56d8e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5fcecc9e56d8e);
</script><div id=td_uid_7_5fcecc9e56d8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/reconfinement-les-nouvelles-regles-en-entreprise/" rel="bookmark" title="Reconfinement : les nouvelles règles en entreprise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_331752191-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_331752191-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_331752191-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconfinement : les nouvelles règles en entreprise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/reconfinement-les-nouvelles-regles-en-entreprise/" rel="bookmark" title="Reconfinement : les nouvelles règles en entreprise">Reconfinement : les nouvelles règles en entreprise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/10/116e-congres-des-notaires-des-propositions-pour-mieux-proteger/" rel="bookmark" title="116e congrès des notaires : des propositions pour « mieux protéger »"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/10/JMG7958-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/10/JMG7958-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/10/JMG7958-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="116e congrès des notaires : des propositions pour « mieux protéger »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/10/116e-congres-des-notaires-des-propositions-pour-mieux-proteger/" rel="bookmark" title="116e congrès des notaires : des propositions pour « mieux protéger »">116e congrès des notaires : des propositions pour « mieux protéger »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/faux-avis-de-consommateurs-de-nouvelles-regles-a-venir/" rel="bookmark" title="Faux avis de consommateurs  : de nouvelles règles à venir"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faux avis de consommateurs  : de nouvelles règles à venir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/faux-avis-de-consommateurs-de-nouvelles-regles-a-venir/" rel="bookmark" title="Faux avis de consommateurs  : de nouvelles règles à venir">Faux avis de consommateurs  : de nouvelles règles à venir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/mesures-fiscales-exceptionnelles-en-faveur-des-entreprises/" rel="bookmark" title="Mesures fiscales exceptionnelles en faveur des entreprises"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesures fiscales exceptionnelles en faveur des entreprises"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/mesures-fiscales-exceptionnelles-en-faveur-des-entreprises/" rel="bookmark" title="Mesures fiscales exceptionnelles en faveur des entreprises">Mesures fiscales exceptionnelles en faveur des entreprises</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-l%e2%80%99application-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Principes et limites de l’application rétroactive des tarifs de la REOM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-l%e2%80%99application-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM">Principes et limites de l’application rétroactive des tarifs de la REOM</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fcecc9e56d8e" data-td_block_id="td_uid_7_5fcecc9e56d8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fcecc9e56d8e" data-td_block_id="td_uid_7_5fcecc9e56d8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fcecc9e6cb3c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fcecc9e6cb3c" ><script>var block_td_uid_8_5fcecc9e6cb3c = new tdBlock();
block_td_uid_8_5fcecc9e6cb3c.id = "td_uid_8_5fcecc9e6cb3c";
block_td_uid_8_5fcecc9e6cb3c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"717","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5fcecc9e6cb3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5fcecc9e6cb3c_rand","tdc_css_class_style":"td_uid_8_5fcecc9e6cb3c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5fcecc9e6cb3c.td_column_number = "3";
block_td_uid_8_5fcecc9e6cb3c.block_type = "td_block_mega_menu";
block_td_uid_8_5fcecc9e6cb3c.post_count = "5";
block_td_uid_8_5fcecc9e6cb3c.found_posts = "142";
block_td_uid_8_5fcecc9e6cb3c.header_color = "";
block_td_uid_8_5fcecc9e6cb3c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fcecc9e6cb3c.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_8_5fcecc9e6cb3c);
</script><div id=td_uid_8_5fcecc9e6cb3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/croissance-pas-de-retour-au-niveau-davant-crise-avant-2023/" rel="bookmark" title="Croissance : pas de retour au niveau d&rsquo;avant crise avant 2023"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_300167430-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_300167430-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_300167430-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Croissance : pas de retour au niveau d&rsquo;avant crise avant 2023"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/croissance-pas-de-retour-au-niveau-davant-crise-avant-2023/" rel="bookmark" title="Croissance : pas de retour au niveau d&rsquo;avant crise avant 2023">Croissance : pas de retour au niveau d&rsquo;avant crise avant 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/remettre-le-client-au-coeur-du-parcours-ferroviaire/" rel="bookmark" title="Remettre le client au cœur du parcours ferroviaire"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/transdev-ferroviaire-credit-bob_fotograf-scaled-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/transdev-ferroviaire-credit-bob_fotograf-scaled-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/transdev-ferroviaire-credit-bob_fotograf-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Remettre le client au cœur du parcours ferroviaire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/remettre-le-client-au-coeur-du-parcours-ferroviaire/" rel="bookmark" title="Remettre le client au cœur du parcours ferroviaire">Remettre le client au cœur du parcours ferroviaire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/la-federation-francaise-de-lassurance-adopte-des-mesures-exceptionnelles/" rel="bookmark" title="La Fédération française de l’assurance adopte des mesures exceptionnelles"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/GAZ80-BANQUE-ASSURANCE-FFA-Amiens-09112020-DLP-02-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/GAZ80-BANQUE-ASSURANCE-FFA-Amiens-09112020-DLP-02-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/GAZ80-BANQUE-ASSURANCE-FFA-Amiens-09112020-DLP-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Fédération française de l’assurance adopte des mesures exceptionnelles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/la-federation-francaise-de-lassurance-adopte-des-mesures-exceptionnelles/" rel="bookmark" title="La Fédération française de l’assurance adopte des mesures exceptionnelles">La Fédération française de l’assurance adopte des mesures exceptionnelles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/linnovation-responsable-thematique-des-rencontres/" rel="bookmark" title="L&rsquo;innovation responsable, thématique des rencontres"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/antoine_3-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/antoine_3-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/antoine_3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;innovation responsable, thématique des rencontres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/linnovation-responsable-thematique-des-rencontres/" rel="bookmark" title="L&rsquo;innovation responsable, thématique des rencontres">L&rsquo;innovation responsable, thématique des rencontres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/dependance-des-seniors-des-perspectives-demploi-a-horizon-2030/" rel="bookmark" title="Dépendance des seniors :  des perspectives d&#8217;emploi à horizon 2030"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_292662937-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_292662937-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_292662937-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dépendance des seniors :  des perspectives d&#8217;emploi à horizon 2030"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/dependance-des-seniors-des-perspectives-demploi-a-horizon-2030/" rel="bookmark" title="Dépendance des seniors :  des perspectives d&#8217;emploi à horizon 2030">Dépendance des seniors :  des perspectives d&#8217;emploi à horizon 2030</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fcecc9e6cb3c" data-td_block_id="td_uid_8_5fcecc9e6cb3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fcecc9e6cb3c" data-td_block_id="td_uid_8_5fcecc9e6cb3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fcecc9e8329a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fcecc9e8329a" ><script>var block_td_uid_9_5fcecc9e8329a = new tdBlock();
block_td_uid_9_5fcecc9e8329a.id = "td_uid_9_5fcecc9e8329a";
block_td_uid_9_5fcecc9e8329a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5fcecc9e8329a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fcecc9e8329a_rand","tdc_css_class_style":"td_uid_9_5fcecc9e8329a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5fcecc9e8329a.td_column_number = "3";
block_td_uid_9_5fcecc9e8329a.block_type = "td_block_mega_menu";
block_td_uid_9_5fcecc9e8329a.post_count = "5";
block_td_uid_9_5fcecc9e8329a.found_posts = "676";
block_td_uid_9_5fcecc9e8329a.header_color = "";
block_td_uid_9_5fcecc9e8329a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fcecc9e8329a.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_9_5fcecc9e8329a);
</script><div id=td_uid_9_5fcecc9e8329a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/hero-le-premier-sweat-recycle-et-made-in-france/" rel="bookmark" title="Héro, le premier sweat recyclé et made in France"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/GAZ80-Hero-Amiens-28102020-02-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/GAZ80-Hero-Amiens-28102020-02-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/GAZ80-Hero-Amiens-28102020-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Héro, le premier sweat recyclé et made in France"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/hero-le-premier-sweat-recycle-et-made-in-france/" rel="bookmark" title="Héro, le premier sweat recyclé et made in France">Héro, le premier sweat recyclé et made in France</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/les-entrep-terrain-dexperience/" rel="bookmark" title="Les Entrep&rsquo; : terrain d&rsquo;expérience"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/10/Les-Entrep2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/10/Les-Entrep2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/10/Les-Entrep2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Entrep&rsquo; : terrain d&rsquo;expérience"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/les-entrep-terrain-dexperience/" rel="bookmark" title="Les Entrep&rsquo; : terrain d&rsquo;expérience">Les Entrep&rsquo; : terrain d&rsquo;expérience</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/le-cd2e-cree-un-outil-pour-generer-des-appels-doffres-plus-verts/" rel="bookmark" title="Le CD2E crée un outil pour générer des appels d&rsquo;offres plus verts"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/photo-anthony-delabroy-scaled-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/photo-anthony-delabroy-scaled-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/photo-anthony-delabroy-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le CD2E crée un outil pour générer des appels d&rsquo;offres plus verts"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/le-cd2e-cree-un-outil-pour-generer-des-appels-doffres-plus-verts/" rel="bookmark" title="Le CD2E crée un outil pour générer des appels d&rsquo;offres plus verts">Le CD2E crée un outil pour générer des appels d&rsquo;offres plus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/lopco-au-service-des-entreprises-de-proximite/" rel="bookmark" title="L&rsquo;Opco, au service des entreprises de proximité"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Denis-Jorel-Président-vice-président-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Denis-Jorel-Président-vice-président-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Denis-Jorel-Président-vice-président-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;Opco, au service des entreprises de proximité"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/lopco-au-service-des-entreprises-de-proximite/" rel="bookmark" title="L&rsquo;Opco, au service des entreprises de proximité">L&rsquo;Opco, au service des entreprises de proximité</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/agilite-et-creativite-les-cles-du-rebond-post-covid/" rel="bookmark" title="Agilité et créativité, les clés du rebond post-Covid"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/IMG_5531-2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/IMG_5531-2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/IMG_5531-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agilité et créativité, les clés du rebond post-Covid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/agilite-et-creativite-les-cles-du-rebond-post-covid/" rel="bookmark" title="Agilité et créativité, les clés du rebond post-Covid">Agilité et créativité, les clés du rebond post-Covid</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fcecc9e8329a" data-td_block_id="td_uid_9_5fcecc9e8329a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fcecc9e8329a" data-td_block_id="td_uid_9_5fcecc9e8329a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fcecc9e9a99f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5fcecc9e9a99f" ><script>var block_td_uid_10_5fcecc9e9a99f = new tdBlock();
block_td_uid_10_5fcecc9e9a99f.id = "td_uid_10_5fcecc9e9a99f";
block_td_uid_10_5fcecc9e9a99f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"721","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5fcecc9e9a99f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5fcecc9e9a99f_rand","tdc_css_class_style":"td_uid_10_5fcecc9e9a99f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5fcecc9e9a99f.td_column_number = "3";
block_td_uid_10_5fcecc9e9a99f.block_type = "td_block_mega_menu";
block_td_uid_10_5fcecc9e9a99f.post_count = "5";
block_td_uid_10_5fcecc9e9a99f.found_posts = "65";
block_td_uid_10_5fcecc9e9a99f.header_color = "";
block_td_uid_10_5fcecc9e9a99f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fcecc9e9a99f.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_10_5fcecc9e9a99f);
</script><div id=td_uid_10_5fcecc9e9a99f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/revue-des-recentes-decisions-en-matiere-de-droit-du-travail/" rel="bookmark" title="Revue des récentes décisions en matière de droit du travail"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/revue-des-recentes-decisions-en-matiere-de-droit-du-travail/" rel="bookmark" title="Revue des récentes décisions en matière de droit du travail">Revue des récentes décisions en matière de droit du travail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/un-nouvel-abattement-pour-une-donation-en-espece/" rel="bookmark" title="Un nouvel abattement pour une donation en espèce"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_203485926-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_203485926-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/AdobeStock_203485926-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un nouvel abattement pour une donation en espèce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/un-nouvel-abattement-pour-une-donation-en-espece/" rel="bookmark" title="Un nouvel abattement pour une donation en espèce">Un nouvel abattement pour une donation en espèce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/11/une-agence-bien-carrossee/" rel="bookmark" title="Une agence bien carrossée"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Retro-Allianz-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Retro-Allianz-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Retro-Allianz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une agence bien carrossée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/11/une-agence-bien-carrossee/" rel="bookmark" title="Une agence bien carrossée">Une agence bien carrossée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/10/tva-bailleur-vous-pouvez-dorenavant-effectuer-votre-option-local-par-local/" rel="bookmark" title="TVA bailleur : vous pouvez dorénavant effectuer votre option, local par local"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/10/AdobeStock_128161923-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/10/AdobeStock_128161923-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/10/AdobeStock_128161923-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TVA bailleur : vous pouvez dorénavant effectuer votre option, local par local"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/10/tva-bailleur-vous-pouvez-dorenavant-effectuer-votre-option-local-par-local/" rel="bookmark" title="TVA bailleur : vous pouvez dorénavant effectuer votre option, local par local">TVA bailleur : vous pouvez dorénavant effectuer votre option, local par local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/versement-de-dividendes-et-gerant-majoritaire/" rel="bookmark" title="Versement de dividendes et gérant majoritaire"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/versement-de-dividendes-et-gerant-majoritaire/" rel="bookmark" title="Versement de dividendes et gérant majoritaire">Versement de dividendes et gérant majoritaire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fcecc9e9a99f" data-td_block_id="td_uid_10_5fcecc9e9a99f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fcecc9e9a99f" data-td_block_id="td_uid_10_5fcecc9e9a99f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.picardiegazette.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kaparka soutient le commerce local avec le click and collect</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-30219" class="post-30219 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-click-and-collect tag-commerce tag-e-commerce tag-kaparka parution-3318" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li></ul>
            <header class="td-post-title">
		<h3>Numérique</h3>
                <h1 class="entry-title">Kaparka soutient le commerce local avec le click and collect</h1>		<h2><p>L&rsquo;agence de communication spécialisée dans le Web propose une formule clé en main pour développer le click and collect auprès des commerçants locaux. Un concept qui a le vent en poupe dans le contexte sanitaire et économique actuel. </p>
</h2>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.picardiegazette.fr/author/loretta-rizzuto/">Loretta Rizzuto</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-08T00:15:00+00:00" >8 décembre 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/" data-text="Kaparka soutient le commerce local avec le click and collect" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">


        <div class="td-post-featured-image"><figure><a href="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2.jpg" data-caption="Kaparka propose des outils clés en main pour développer le click and collect. "><img width="696" height="340" class="entry-thumb td-modal-image" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-696x340.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-696x340.jpg 696w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-300x146.jpg 300w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-1024x500.jpg 1024w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-768x375.jpg 768w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-1536x750.jpg 1536w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-533x261.jpg 533w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-1068x521.jpg 1068w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-861x420.jpg 861w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2-600x293.jpg 600w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Kaparka"/></a><figcaption class="wp-caption-text">Kaparka propose des outils clés en main pour développer le click and collect. </figcaption></figure></div>
        <p>Le click and collect est un service permettant aux consommateurs de commander en ligne avant de retirer leurs articles dans un magasin de proximité. <i>« C&rsquo;est une nouvelle manière de faire du commerce : à mi chemin entre le e-commerce et le commerce traditionnel »</i>, résume Vincent Roy, dirigeant de la société Kaparka, agence de communication spécialisée dans la création et l&rsquo;hébergement de sites Web.</p>
<figure id="attachment_30220" aria-describedby="caption-attachment-30220" style="width: 1920px" class="wp-caption alignnone"><a href="https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-scaled.jpg" rel="attachment wp-att-30220"><img loading="lazy" class="size-full wp-image-30220" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-scaled.jpg" alt="" width="1920" height="2560" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-scaled.jpg 1920w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-225x300.jpg 225w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-768x1024.jpg 768w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-1152x1536.jpg 1152w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-1536x2048.jpg 1536w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-696x928.jpg 696w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-1068x1424.jpg 1068w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-315x420.jpg 315w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20191105_103626-600x800.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption id="caption-attachment-30220" class="wp-caption-text">Vincent Roy dirige la société Kaparka depuis octobre 2000.</figcaption></figure>
<p>Pour cet Amiénois de 51 ans, cette nouvelle manière de consommer est devenue <i>« incontournable »</i>, d&rsquo;autant plus dans le contexte actuel où les commerçants ont une jauge de clients à ne pas dépasser dans leur boutique et où de nombreux consommateurs préfèrent éviter les lieux publics pour limiter le risque de contamination. <i>« Le click and collect ne présente que des avantages à mes yeux. Pour le consommateur, c&rsquo;est pratique et facile, ça évite les files d&rsquo;attente en caisse et aussi les frais de port. Pour le commerçant, ça permet de capter de nouveaux acheteurs, de mieux gérer ses stocks et de susciter des achats supplémentaires au moment du retrait, on sait que cela arrive dans environ 40% des cas. »</i></p>
<p align="CENTER"><b>Une offre évolutive </b></p>
<p>Parti du constat que les commerçants locaux étaient <em>« sous-équipés »</em> côté numérique, Vincent Roy a eu l&rsquo;idée de lancer une formule Click and collect clé en main au moment du second confinement qui a contraint les commerces dits non essentiels et les bars/ restaurants de fermer à quelques semaines de Noël, une période durant laquelle ils réalisent habituellement entre 25 et 30% de leur chiffre d&rsquo;affaires. Pour 790 euros, ces derniers peuvent désormais bénéficier d&rsquo;une vitrine en ligne disponible en deux ou trois jours seulement grâce aux deux développeurs qu&#8217;emploie le dirigeant de Kaparka. <i>« Ce pack comprend la réalisation du site bien sûr, l&rsquo;hébergement, le nom de domaine, un lien vers un réseau social, un système de paiement en ligne, des conseils et l&rsquo;envoi d&rsquo;un tutoriel pour permettre au client de gérer sa vitrine en toute autonomie</i>, précise le dirigeant qui évoque une démarche solidaire : <i>Il y a évidemment un côté mercantile mais une fois les charges payées, un site comme celui-ci ne me rapporte rien. » </i></p>
<p>Vincent Roy, dont la clientèle est habituellement très hétéroclite (mairies, artisans etc.), s&rsquo;adresse principalement aux commerçants locaux avec cette nouvelle formule. <i>« Ceux qui ont le plus souffert du confinement, à savoir les bars, restaurants, fleuristes et petits commerces de ville. Les franchisés, eux, sont déjà équipés d&rsquo;outils numériques&#8230; »</i>, ajoute-t-il. Les vitrines de click and collect sont utiles toute l&rsquo;année et évolutives : <i>« Le click and collect permet de mettre un pied à l&rsquo;étrier dans le monde du numérique. À</i><i> terme, si le commerçant accroche, il peut choisir de faire évoluer son site vers une vraie boutique en ligne, plus aboutie. »</i></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.picardiegazette.fr/tag/click-and-collect/">click and collect</a></li><li><a href="https://www.picardiegazette.fr/tag/commerce/">commerce</a></li><li><a href="https://www.picardiegazette.fr/tag/e-commerce/">e commerce</a></li><li><a href="https://www.picardiegazette.fr/tag/kaparka/">kaparka</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/" data-text="Kaparka soutient le commerce local avec le click and collect" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.picardiegazette.fr/2020/12/la-societe-generale-et-le-credit-du-nord-annoncent-leur-fusion/">La Société Générale et le Crédit du Nord annoncent leur fusion</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.picardiegazette.fr/author/loretta-rizzuto/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.picardiegazette.fr/author/loretta-rizzuto/">Loretta Rizzuto</a></span></div><div class="td-author-url"><a href="http://www.picardiegazette.fr">http://www.picardiegazette.fr</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Loretta Rizzuto"></span><meta itemprop="datePublished" content="2020-12-08T00:15:00+00:00"><meta itemprop="dateModified" content="2020-12-08T00:16:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png"></span><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="headline " content="Kaparka soutient le commerce local avec le click and collect"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2020/11/Demo2.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="937"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5fcecc9ec5308_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fcecc9ec5308" ><script>var block_td_uid_12_5fcecc9ec5308 = new tdBlock();
block_td_uid_12_5fcecc9ec5308.id = "td_uid_12_5fcecc9ec5308";
block_td_uid_12_5fcecc9ec5308.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_5fcecc9ec5308_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5fcecc9ec5308_rand","tdc_css_class_style":"td_uid_12_5fcecc9ec5308_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":30219,"live_filter_cur_post_author":"6967","block_template_id":""}';
block_td_uid_12_5fcecc9ec5308.td_column_number = "3";
block_td_uid_12_5fcecc9ec5308.block_type = "td_block_related_posts";
block_td_uid_12_5fcecc9ec5308.post_count = "3";
block_td_uid_12_5fcecc9ec5308.found_posts = "2523";
block_td_uid_12_5fcecc9ec5308.header_color = "";
block_td_uid_12_5fcecc9ec5308.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fcecc9ec5308.max_num_pages = "841";
tdBlocksArray.push(block_td_uid_12_5fcecc9ec5308);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5fcecc9ed9d9a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5fcecc9ec5308" href="#">ARTICLES CONNEXES</a><a id="td_uid_14_5fcecc9ed9de0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5fcecc9ec5308" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_12_5fcecc9ec5308 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/capeb-de-laisne-une-formation-pour-les-createurs-dentreprise/" rel="bookmark" title="Capeb de l’Aisne : une formation pour les créateurs d’entreprise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/20201109_105606-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/20201109_105606-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/20201109_105606-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capeb de l’Aisne : une formation pour les créateurs d’entreprise"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/capeb-de-laisne-une-formation-pour-les-createurs-dentreprise/" rel="bookmark" title="Capeb de l’Aisne : une formation pour les créateurs d’entreprise">Capeb de l’Aisne : une formation pour les créateurs d’entreprise</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/luracen-sadapte-et-continue-daccompagner-ses-adherents/" rel="bookmark" title="L&rsquo;Uracen s&rsquo;adapte et continue d&rsquo;accompagner ses adhérents"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/11/photo-em-couleur-scaled-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/11/photo-em-couleur-scaled-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/11/photo-em-couleur-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;Uracen s&rsquo;adapte et continue d&rsquo;accompagner ses adhérents"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/luracen-sadapte-et-continue-daccompagner-ses-adherents/" rel="bookmark" title="L&rsquo;Uracen s&rsquo;adapte et continue d&rsquo;accompagner ses adhérents">L&rsquo;Uracen s&rsquo;adapte et continue d&rsquo;accompagner ses adhérents</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/12/les-entrep-terrain-dexperience/" rel="bookmark" title="Les Entrep&rsquo; : terrain d&rsquo;expérience"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/10/Les-Entrep2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/10/Les-Entrep2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/10/Les-Entrep2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Entrep&rsquo; : terrain d&rsquo;expérience"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/12/les-entrep-terrain-dexperience/" rel="bookmark" title="Les Entrep&rsquo; : terrain d&rsquo;expérience">Les Entrep&rsquo; : terrain d&rsquo;expérience</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fcecc9ec5308" data-td_block_id="td_uid_12_5fcecc9ec5308"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fcecc9ec5308" data-td_block_id="td_uid_12_5fcecc9ec5308"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.picardiegazette.fr/wp-content/uploads/2020/10/Guide-Des-Chiffres-HDF-2020-Picardie-BD.pdf" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/2020/10/banner_picar.jpg" width="100%" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Edition Aisne du 1er décembre 2020</span></h4><div class="textwidget custom-html-widget"><a href="https://www.picardiegazette.fr/download?e=2&t=c&filename=PG_3858_A.pdf" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/2020/12/edi_asn_1dec.jpg" width="100%" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Éditions Somme du 1er décembre 2020</span></h4><div class="textwidget custom-html-widget"><a href="https://www.picardiegazette.fr/download?e=1&t=c&filename=PG_3858_S.pdf" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/2020/12/edi_somme_1dec.jpg" width="100%" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Saisissez votre annonce légale en ligne !</span></h4><div class="textwidget custom-html-widget"><a href="http://al.picardiegazettenpdc.fr" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/saisie_annonces_legales.jpg" alt="Annonces légales en ligne" /></a></div></aside><aside class="td_block_template_1 widget widget_fetch_tweets_widget_by_id"><h4 class="block-title"><span>LE FIL INFO</span></h4>
<div class='fetch-tweets' style="max-width: 100%; max-height: 400px; background-color: transparent; ">

            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1336105770056900608' target='_blank'>
                        15 minutes ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Les Entrep’ : terrain d’expérience <a href='https://www.picardiegazette.fr/2020/12/les-entrep-terrain-dexperience/?utm_source=utm_mashup_gazettepicardie' target='_blank' rel='nofollow'>picardiegazette.fr/2020/12/les-en…</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1336105770056900608' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1336105770056900608' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1336105770056900608' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1336098238957559808' target='_blank'>
                        45 minutes ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Kaparka soutient le commerce local avec le click and collect <a href='https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/?utm_source=utm_mashup_gazettepicardie' target='_blank' rel='nofollow'>picardiegazette.fr/2020/12/kapark…</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1336098238957559808' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1336098238957559808' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1336098238957559808' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1336090671535550474' target='_blank'>
                        1 heure ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Revue des récentes décisions en matière de droit du travail <a href='https://www.picardiegazette.fr/2020/12/revue-des-recentes-decisions-en-matiere-de-droit-du-travail/?utm_source=utm_mashup_gazettepicardie' target='_blank' rel='nofollow'>picardiegazette.fr/2020/12/revue-…</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1336090671535550474' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1336090671535550474' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1336090671535550474' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
        
</div><!-- fetch-tweets --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.picardiegazette.fr/"><img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo_bn-300x126.png" alt="Picardie la Gazette" title="Picardie la Gazette"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sites du groupe</span></div><a href="https://www.gazettenpdc.fr" target="_blank">La Gazette Nord-Pas de Calais</a><br/>
<a href="https://www.gazettenormandie.fr" target="_blank">La Gazette Normandie</a><br/>
<a href="https://www.tabletteslorraines.fr" target="_blank">Les Tablettes Lorraines</a><br/>
<a href="http://www.gazettesolutions.fr" target="_blank">La Gazette Solutions</a><br/>
<a href="https://www.annonceslegales.pro" target="_blank">Annonces Légales Pro</a><br/>
<a href="http://www.gazettebourgogne.fr" target="_blank">La Gazette Bourgogne</a><br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-19490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19490"><a href="https://www.picardiegazette.fr">Accueil</a></li>
<li id="menu-item-19491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19491"><a href="https://www.picardiegazette.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-19492" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19492"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Picardie la Gazette                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-111493707-1', 'auto');
			ga('send', 'pageview');
		</script>

	

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5fcecc9f0b771
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_social_info{
    display: none!important;
}
</style>

<script type="text/javascript">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</script>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.picardiegazette.fr/2020/12/kaparka-soutient-le-commerce-local-avec-le-click-and-collect/?amp=1">
				Go to mobile version			</a>
		</div>

					<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='basecss-css'  href='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.picardiegazette.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a2d310d0cff70a3947c8b6e4bb2fb761","fragment_name":"wc_fragments_a2d310d0cff70a3947c8b6e4bb2fb761","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5' id='eucookielaw-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fcecc9f10e7d"></textarea>
						<div id="td_live_css_uid_1_5fcecc9f10e7d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fcecc9f10e7d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fcecc9f10e7d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
