<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Enedis accompagne la transition écologique - Picardie la Gazette</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.picardiegazette.fr/xmlrpc.php" />
    <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.picardiegazette.fr\/2020\/09\/enedis-accompagne-la-transition-ecologique\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-scaled.jpg" /><link rel="icon" type="image/png" href="https://www.picardiegazette.fr/wp-content/uploads/2017/11/picardie_favicon.gif">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Enedis accompagne la transition écologique - Picardie la Gazette" />
	<meta property="og:description" content="Devenir le service public préféré des Français au service de la transition écologique : c’est le mantra d’Enedis au niveau national. Une ligne de conduite déclinée en Picardie, où Enedis se veut plus que jamais aux côtés des collectivités pour les accompagner dans cette démarche." />
	<meta property="og:url" content="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/" />
	<meta property="og:site_name" content="Picardie la Gazette" />
	<meta property="article:published_time" content="2020-09-27T22:15:00+00:00" />
	<meta property="article:modified_time" content="2020-09-27T22:15:01+00:00" />
	<meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.picardiegazette.fr/#website","url":"https://www.picardiegazette.fr/","name":"Picardie la Gazette","description":"Hebdomadaire \u00e9conomique et r\u00e9gional","potentialAction":[{"@type":"SearchAction","target":"https://www.picardiegazette.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/#primaryimage","inLanguage":"fr-FR","url":"https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/#webpage","url":"https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/","name":"Enedis accompagne la transition \u00e9cologique - Picardie la Gazette","isPartOf":{"@id":"https://www.picardiegazette.fr/#website"},"primaryImageOfPage":{"@id":"https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/#primaryimage"},"datePublished":"2020-09-27T22:15:00+00:00","dateModified":"2020-09-27T22:15:01+00:00","author":{"@id":"https://www.picardiegazette.fr/#/schema/person/cafa67ab5ebf4c059def612d0fbb06e0"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/"]}]},{"@type":"Person","@id":"https://www.picardiegazette.fr/#/schema/person/cafa67ab5ebf4c059def612d0fbb06e0","name":"Am\u00e9lie P\u00e9roz"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux" href="https://www.picardiegazette.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux des commentaires" href="https://www.picardiegazette.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.picardiegazette.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.picardiegazette.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='fetch-tweets-7bb41b4542ebd2b61a69910e00a6a089-css'  href='https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.picardiegazette.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.picardiegazette.fr/wp-json/wp/v2/posts/28226" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.picardiegazette.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.picardiegazette.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://www.picardiegazette.fr/?p=28226' />
<link rel="alternate" type="application/json+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2020%2F09%2Fenedis-accompagne-la-transition-ecologique%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2020%2F09%2Fenedis-accompagne-la-transition-ecologique%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.picardiegazette.fr\/wp-admin\/","wpRestNonce":"ddd610ba34","wpRestUrl":"https:\/\/www.picardiegazette.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.picardiegazette.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1601269955"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/amp/"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-content p,
    .td-post-content {
        font-family:"Source Sans Pro";
	font-size:19px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.picardiegazette.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/category/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/",
                                "name": "Enedis accompagne la transition écologique"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-28226 single-format-standard theme-Newspaper woocommerce-no-js enedis-accompagne-la-transition-ecologique global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-container"><ul id="menu-category" class="td-mobile-main-menu"><li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a></li>
<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li>
<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a></li>
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a></li>
<li id="menu-item-16103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Se connecter</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-15188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15188"><a href="http://al.picardiegazette.fr">Annonces légales en ligne</a></li>
<li id="menu-item-15214" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15214"><a href="https://www.picardiegazette.fr/abonnements/">Abonnements</a></li>
<li id="menu-item-15805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15805"><a href="https://www.picardiegazette.fr/marches-publics/">Marchés publics</a></li>
<li id="menu-item-15205" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15205"><a href="https://www.picardiegazette.fr/paiement/">Règlements en ligne</a></li>
<li id="menu-item-15190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15190"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
<li id="menu-item-16104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16104"><a href="https://www.picardiegazette.fr/recherche-annonces-legales/">Recherche annonces légales</a></li>
<li id="menu-item-15191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15191"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.picardiegazette.fr/">
                <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
                <span class="td-visual-hidden">Picardie la Gazette</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f7170c3b0f3e_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://www.picardiegazette.fr/al/" target="_blank"><img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/annonces_legales.png" alt="Annonces légales en ligne" title="Annonces légales en ligne" /></a>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.picardiegazette.fr/">
            <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
        </a>
        </div>
    <div class="menu-category-container"><ul id="menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f7170c3b4558_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f7170c3b4558" ><script>var block_td_uid_2_5f7170c3b4558 = new tdBlock();
block_td_uid_2_5f7170c3b4558.id = "td_uid_2_5f7170c3b4558";
block_td_uid_2_5f7170c3b4558.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"718","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5f7170c3b4558_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f7170c3b4558_rand","tdc_css_class_style":"td_uid_2_5f7170c3b4558_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f7170c3b4558.td_column_number = "3";
block_td_uid_2_5f7170c3b4558.block_type = "td_block_mega_menu";
block_td_uid_2_5f7170c3b4558.post_count = "5";
block_td_uid_2_5f7170c3b4558.found_posts = "208";
block_td_uid_2_5f7170c3b4558.header_color = "";
block_td_uid_2_5f7170c3b4558.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f7170c3b4558.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_2_5f7170c3b4558);
</script><div id=td_uid_2_5f7170c3b4558 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/hauts-de-france-bilan-de-la-conjoncture-du-mois-daout/" rel="bookmark" title="Hauts-de-France : bilan de la conjoncture du mois d&rsquo;août"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/Conjoncture-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/Conjoncture-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/Conjoncture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hauts-de-France : bilan de la conjoncture du mois d&rsquo;août"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/hauts-de-france-bilan-de-la-conjoncture-du-mois-daout/" rel="bookmark" title="Hauts-de-France : bilan de la conjoncture du mois d&rsquo;août">Hauts-de-France : bilan de la conjoncture du mois d&rsquo;août</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/lapprentissage-un-jeune-une-solution/" rel="bookmark" title="L&rsquo;apprentissage : un jeune, une solution"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/CMA-1-apprentissage-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/CMA-1-apprentissage-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/CMA-1-apprentissage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;apprentissage : un jeune, une solution"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/lapprentissage-un-jeune-une-solution/" rel="bookmark" title="L&rsquo;apprentissage : un jeune, une solution">L&rsquo;apprentissage : un jeune, une solution</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/xavier-bertrand-sollicite-les-elus-axonais/" rel="bookmark" title="Xavier Bertrand sollicite les élus axonais"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/IMG_4407-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/IMG_4407-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/IMG_4407-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xavier Bertrand sollicite les élus axonais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/xavier-bertrand-sollicite-les-elus-axonais/" rel="bookmark" title="Xavier Bertrand sollicite les élus axonais">Xavier Bertrand sollicite les élus axonais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/de-leau-de-bouleau-picarde/" rel="bookmark" title="De l’eau de bouleau picarde"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/photo-duo-pere-fille-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/photo-duo-pere-fille-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/photo-duo-pere-fille-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De l’eau de bouleau picarde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/de-leau-de-bouleau-picarde/" rel="bookmark" title="De l’eau de bouleau picarde">De l’eau de bouleau picarde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/dechets-une-filiere-regionale-en-pleine-mutation/" rel="bookmark" title="Déchets : une filière régionale en pleine mutation"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG-3234-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG-3234-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG-3234-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Déchets : une filière régionale en pleine mutation"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/dechets-une-filiere-regionale-en-pleine-mutation/" rel="bookmark" title="Déchets : une filière régionale en pleine mutation">Déchets : une filière régionale en pleine mutation</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f7170c3b4558" data-td_block_id="td_uid_2_5f7170c3b4558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f7170c3b4558" data-td_block_id="td_uid_2_5f7170c3b4558"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f7170c3bf514_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f7170c3bf514" ><script>var block_td_uid_3_5f7170c3bf514 = new tdBlock();
block_td_uid_3_5f7170c3bf514.id = "td_uid_3_5f7170c3bf514";
block_td_uid_3_5f7170c3bf514.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5f7170c3bf514_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f7170c3bf514_rand","tdc_css_class_style":"td_uid_3_5f7170c3bf514_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5f7170c3bf514.td_column_number = "3";
block_td_uid_3_5f7170c3bf514.block_type = "td_block_mega_menu";
block_td_uid_3_5f7170c3bf514.post_count = "5";
block_td_uid_3_5f7170c3bf514.found_posts = "2357";
block_td_uid_3_5f7170c3bf514.header_color = "";
block_td_uid_3_5f7170c3bf514.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f7170c3bf514.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_3_5f7170c3bf514);
</script><div id=td_uid_3_5f7170c3bf514 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/" rel="bookmark" title="Enedis accompagne la transition écologique"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enedis accompagne la transition écologique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/" rel="bookmark" title="Enedis accompagne la transition écologique">Enedis accompagne la transition écologique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/le-caue-expert-en-amenagement-du-territoire/" rel="bookmark" title="Le CAUE, expert en aménagement du territoire"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/GAZ-80-CAUE80-Amiens150920-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/GAZ-80-CAUE80-Amiens150920-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/GAZ-80-CAUE80-Amiens150920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le CAUE, expert en aménagement du territoire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/le-caue-expert-en-amenagement-du-territoire/" rel="bookmark" title="Le CAUE, expert en aménagement du territoire">Le CAUE, expert en aménagement du territoire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/maison-maxime-tisse-sa-toile-en-chocolat/" rel="bookmark" title="Maison Maxime tisse sa toile en chocolat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1369-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1369-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1369-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maison Maxime tisse sa toile en chocolat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/maison-maxime-tisse-sa-toile-en-chocolat/" rel="bookmark" title="Maison Maxime tisse sa toile en chocolat">Maison Maxime tisse sa toile en chocolat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/faux-avis-de-consommateurs-de-nouvelles-regles-a-venir/" rel="bookmark" title="Faux avis de consommateurs  : de nouvelles règles à venir"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faux avis de consommateurs  : de nouvelles règles à venir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/faux-avis-de-consommateurs-de-nouvelles-regles-a-venir/" rel="bookmark" title="Faux avis de consommateurs  : de nouvelles règles à venir">Faux avis de consommateurs  : de nouvelles règles à venir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/les-francais-vont-ils-retourner-au-cinema/" rel="bookmark" title="Les Français vont-ils retourner au cinéma ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_189677235-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_189677235-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_189677235-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Français vont-ils retourner au cinéma ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/les-francais-vont-ils-retourner-au-cinema/" rel="bookmark" title="Les Français vont-ils retourner au cinéma ?">Les Français vont-ils retourner au cinéma ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f7170c3bf514" data-td_block_id="td_uid_3_5f7170c3bf514"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f7170c3bf514" data-td_block_id="td_uid_3_5f7170c3bf514"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f7170c3d3fc8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f7170c3d3fc8" ><script>var block_td_uid_4_5f7170c3d3fc8 = new tdBlock();
block_td_uid_4_5f7170c3d3fc8.id = "td_uid_4_5f7170c3d3fc8";
block_td_uid_4_5f7170c3d3fc8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"719","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5f7170c3d3fc8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f7170c3d3fc8_rand","tdc_css_class_style":"td_uid_4_5f7170c3d3fc8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5f7170c3d3fc8.td_column_number = "3";
block_td_uid_4_5f7170c3d3fc8.block_type = "td_block_mega_menu";
block_td_uid_4_5f7170c3d3fc8.post_count = "5";
block_td_uid_4_5f7170c3d3fc8.found_posts = "42";
block_td_uid_4_5f7170c3d3fc8.header_color = "";
block_td_uid_4_5f7170c3d3fc8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f7170c3d3fc8.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5f7170c3d3fc8);
</script><div id=td_uid_4_5f7170c3d3fc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/08/les-volailles-de-lourcq-a-lair-libre-dans-la-vallee/" rel="bookmark" title="Les Volailles de l&rsquo;Ourcq&#8230; à l&rsquo;air libre dans la vallée"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/07/Les-Volailles-de-lOurcq-001-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/07/Les-Volailles-de-lOurcq-001-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/07/Les-Volailles-de-lOurcq-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Volailles de l&rsquo;Ourcq&#8230; à l&rsquo;air libre dans la vallée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/08/les-volailles-de-lourcq-a-lair-libre-dans-la-vallee/" rel="bookmark" title="Les Volailles de l&rsquo;Ourcq&#8230; à l&rsquo;air libre dans la vallée">Les Volailles de l&rsquo;Ourcq&#8230; à l&rsquo;air libre dans la vallée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/06/julien-planchon-bouscule-la-fromagerie-traditionnelle/" rel="bookmark" title="Julien Planchon bouscule la fromagerie traditionnelle"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/06/Gaz80Planchon1006DLP1bis-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/06/Gaz80Planchon1006DLP1bis-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/06/Gaz80Planchon1006DLP1bis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julien Planchon bouscule la fromagerie traditionnelle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/06/julien-planchon-bouscule-la-fromagerie-traditionnelle/" rel="bookmark" title="Julien Planchon bouscule la fromagerie traditionnelle">Julien Planchon bouscule la fromagerie traditionnelle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/06/une-colis-box-pour-ses-achats/" rel="bookmark" title="Une colis-box pour ses achats"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/06/IMG_0768-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/06/IMG_0768-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/06/IMG_0768-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une colis-box pour ses achats"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/06/une-colis-box-pour-ses-achats/" rel="bookmark" title="Une colis-box pour ses achats">Une colis-box pour ses achats</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/06/des-sourires-pour-la-reprise/" rel="bookmark" title="Des sourires pour la reprise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/06/affiche-fede-commercants-ok-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/06/affiche-fede-commercants-ok-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/06/affiche-fede-commercants-ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des sourires pour la reprise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/06/des-sourires-pour-la-reprise/" rel="bookmark" title="Des sourires pour la reprise">Des sourires pour la reprise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/06/goodnest-une-terrasse-amovible-qui-donne-de-lespace/" rel="bookmark" title="GoodNest, une terrasse amovible qui donne de l’espace"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/06/GoodNest-Wood-Steel-Insertion-Rotonde-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/06/GoodNest-Wood-Steel-Insertion-Rotonde-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/06/GoodNest-Wood-Steel-Insertion-Rotonde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GoodNest, une terrasse amovible qui donne de l’espace"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/06/goodnest-une-terrasse-amovible-qui-donne-de-lespace/" rel="bookmark" title="GoodNest, une terrasse amovible qui donne de l’espace">GoodNest, une terrasse amovible qui donne de l’espace</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f7170c3d3fc8" data-td_block_id="td_uid_4_5f7170c3d3fc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f7170c3d3fc8" data-td_block_id="td_uid_4_5f7170c3d3fc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f7170c3de36c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f7170c3de36c" ><script>var block_td_uid_5_5f7170c3de36c = new tdBlock();
block_td_uid_5_5f7170c3de36c.id = "td_uid_5_5f7170c3de36c";
block_td_uid_5_5f7170c3de36c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1029","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5f7170c3de36c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f7170c3de36c_rand","tdc_css_class_style":"td_uid_5_5f7170c3de36c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5f7170c3de36c.td_column_number = "3";
block_td_uid_5_5f7170c3de36c.block_type = "td_block_mega_menu";
block_td_uid_5_5f7170c3de36c.post_count = "5";
block_td_uid_5_5f7170c3de36c.found_posts = "151";
block_td_uid_5_5f7170c3de36c.header_color = "";
block_td_uid_5_5f7170c3de36c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f7170c3de36c.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_5_5f7170c3de36c);
</script><div id=td_uid_5_5f7170c3de36c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/beauvais-renove-son-theatre/" rel="bookmark" title="Beauvais rénove son théâtre"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beauvais rénove son théâtre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/beauvais-renove-son-theatre/" rel="bookmark" title="Beauvais rénove son théâtre">Beauvais rénove son théâtre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/%c2%ab-au-dep%e2%80%99art-c%e2%80%99etait-%c2%bb-un-coin-de-creativite-au-service-des-compiegnois/" rel="bookmark" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/%c2%ab-au-dep%e2%80%99art-c%e2%80%99etait-%c2%bb-un-coin-de-creativite-au-service-des-compiegnois/" rel="bookmark" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois">« Au Dep’Art C’était » un coin de créativité au service&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/la-piscine-tournesol-de-beauvais-fait-peau-neuve/" rel="bookmark" title="La piscine Tournesol de Beauvais fait peau neuve"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La piscine Tournesol de Beauvais fait peau neuve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/la-piscine-tournesol-de-beauvais-fait-peau-neuve/" rel="bookmark" title="La piscine Tournesol de Beauvais fait peau neuve">La piscine Tournesol de Beauvais fait peau neuve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/le-zonage-des-51-ha-de-la-ccpv-fait-debat/" rel="bookmark" title="Le zonage des 51 ha de la CCPV fait débat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le zonage des 51 ha de la CCPV fait débat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/le-zonage-des-51-ha-de-la-ccpv-fait-debat/" rel="bookmark" title="Le zonage des 51 ha de la CCPV fait débat">Le zonage des 51 ha de la CCPV fait débat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/une-collaboration-entreprise-association-prend-forme-a-creil/" rel="bookmark" title="Une collaboration Entreprise-Association prend forme à Creil"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une collaboration Entreprise-Association prend forme à Creil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/une-collaboration-entreprise-association-prend-forme-a-creil/" rel="bookmark" title="Une collaboration Entreprise-Association prend forme à Creil">Une collaboration Entreprise-Association prend forme à Creil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f7170c3de36c" data-td_block_id="td_uid_5_5f7170c3de36c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f7170c3de36c" data-td_block_id="td_uid_5_5f7170c3de36c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f7170c3e8078_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f7170c3e8078" ><script>var block_td_uid_6_5f7170c3e8078 = new tdBlock();
block_td_uid_6_5f7170c3e8078.id = "td_uid_6_5f7170c3e8078";
block_td_uid_6_5f7170c3e8078.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5f7170c3e8078_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f7170c3e8078_rand","tdc_css_class_style":"td_uid_6_5f7170c3e8078_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5f7170c3e8078.td_column_number = "3";
block_td_uid_6_5f7170c3e8078.block_type = "td_block_mega_menu";
block_td_uid_6_5f7170c3e8078.post_count = "5";
block_td_uid_6_5f7170c3e8078.found_posts = "14";
block_td_uid_6_5f7170c3e8078.header_color = "";
block_td_uid_6_5f7170c3e8078.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f7170c3e8078.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5f7170c3e8078);
</script><div id=td_uid_6_5f7170c3e8078 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/bd-de-la-semaine-2/" rel="bookmark" title="BD de la semaine"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/Francois-Truffaut-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/Francois-Truffaut-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/Francois-Truffaut-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BD de la semaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/bd-de-la-semaine-2/" rel="bookmark" title="BD de la semaine">BD de la semaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/bd-de-la-semaine/" rel="bookmark" title="BD de la semaine"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/Gentlemind-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/Gentlemind-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/Gentlemind-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BD de la semaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/bd-de-la-semaine/" rel="bookmark" title="BD de la semaine">BD de la semaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/08/martelle-cultive-son-independance/" rel="bookmark" title="Martelle cultive son indépendance"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/07/GAZ80-Martelle-Librairie-indépendante-2b-09072020-DLP-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/07/GAZ80-Martelle-Librairie-indépendante-2b-09072020-DLP-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/07/GAZ80-Martelle-Librairie-indépendante-2b-09072020-DLP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Martelle cultive son indépendance"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/08/martelle-cultive-son-independance/" rel="bookmark" title="Martelle cultive son indépendance">Martelle cultive son indépendance</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/07/le-cine-saint-leu-rouvre-ses-portes/" rel="bookmark" title="Le Ciné Saint-Leu rouvre ses portes"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/07/GAZ80-Réouverture-cinéma-St-Leu-Amiens-2-25062020-DLP-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/07/GAZ80-Réouverture-cinéma-St-Leu-Amiens-2-25062020-DLP-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/07/GAZ80-Réouverture-cinéma-St-Leu-Amiens-2-25062020-DLP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Ciné Saint-Leu rouvre ses portes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/07/le-cine-saint-leu-rouvre-ses-portes/" rel="bookmark" title="Le Ciné Saint-Leu rouvre ses portes">Le Ciné Saint-Leu rouvre ses portes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/ces-montagnes-a-jamais-de-joe-wilkins/" rel="bookmark" title="Ces Montagnes à jamais de Joe Wilkins"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/ces-montagnes-a-jamais-de-joe-wilkins/" rel="bookmark" title="Ces Montagnes à jamais de Joe Wilkins">Ces Montagnes à jamais de Joe Wilkins</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f7170c3e8078" data-td_block_id="td_uid_6_5f7170c3e8078"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f7170c3e8078" data-td_block_id="td_uid_6_5f7170c3e8078"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f7170c3f1841_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f7170c3f1841" ><script>var block_td_uid_7_5f7170c3f1841 = new tdBlock();
block_td_uid_7_5f7170c3f1841.id = "td_uid_7_5f7170c3f1841";
block_td_uid_7_5f7170c3f1841.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5f7170c3f1841_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f7170c3f1841_rand","tdc_css_class_style":"td_uid_7_5f7170c3f1841_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f7170c3f1841.td_column_number = "3";
block_td_uid_7_5f7170c3f1841.block_type = "td_block_mega_menu";
block_td_uid_7_5f7170c3f1841.post_count = "5";
block_td_uid_7_5f7170c3f1841.found_posts = "17";
block_td_uid_7_5f7170c3f1841.header_color = "";
block_td_uid_7_5f7170c3f1841.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f7170c3f1841.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5f7170c3f1841);
</script><div id=td_uid_7_5f7170c3f1841 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/faux-avis-de-consommateurs-de-nouvelles-regles-a-venir/" rel="bookmark" title="Faux avis de consommateurs  : de nouvelles règles à venir"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faux avis de consommateurs  : de nouvelles règles à venir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/faux-avis-de-consommateurs-de-nouvelles-regles-a-venir/" rel="bookmark" title="Faux avis de consommateurs  : de nouvelles règles à venir">Faux avis de consommateurs  : de nouvelles règles à venir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/mesures-fiscales-exceptionnelles-en-faveur-des-entreprises/" rel="bookmark" title="Mesures fiscales exceptionnelles en faveur des entreprises"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesures fiscales exceptionnelles en faveur des entreprises"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/mesures-fiscales-exceptionnelles-en-faveur-des-entreprises/" rel="bookmark" title="Mesures fiscales exceptionnelles en faveur des entreprises">Mesures fiscales exceptionnelles en faveur des entreprises</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-l%e2%80%99application-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Principes et limites de l’application rétroactive des tarifs de la REOM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-l%e2%80%99application-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM">Principes et limites de l’application rétroactive des tarifs de la REOM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-l%e2%80%99indifference-des-conditions-d%e2%80%99exploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-l%e2%80%99indifference-des-conditions-d%e2%80%99exploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque">Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?">Loi EGalim : une réforme en demi-teinte du code de commerce&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f7170c3f1841" data-td_block_id="td_uid_7_5f7170c3f1841"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f7170c3f1841" data-td_block_id="td_uid_7_5f7170c3f1841"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f7170c410e7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f7170c410e7e" ><script>var block_td_uid_8_5f7170c410e7e = new tdBlock();
block_td_uid_8_5f7170c410e7e.id = "td_uid_8_5f7170c410e7e";
block_td_uid_8_5f7170c410e7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"717","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5f7170c410e7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f7170c410e7e_rand","tdc_css_class_style":"td_uid_8_5f7170c410e7e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f7170c410e7e.td_column_number = "3";
block_td_uid_8_5f7170c410e7e.block_type = "td_block_mega_menu";
block_td_uid_8_5f7170c410e7e.post_count = "5";
block_td_uid_8_5f7170c410e7e.found_posts = "131";
block_td_uid_8_5f7170c410e7e.header_color = "";
block_td_uid_8_5f7170c410e7e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f7170c410e7e.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_8_5f7170c410e7e);
</script><div id=td_uid_8_5f7170c410e7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/hauts-de-france-bilan-de-la-conjoncture-du-mois-daout/" rel="bookmark" title="Hauts-de-France : bilan de la conjoncture du mois d&rsquo;août"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/Conjoncture-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/Conjoncture-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/Conjoncture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hauts-de-France : bilan de la conjoncture du mois d&rsquo;août"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/hauts-de-france-bilan-de-la-conjoncture-du-mois-daout/" rel="bookmark" title="Hauts-de-France : bilan de la conjoncture du mois d&rsquo;août">Hauts-de-France : bilan de la conjoncture du mois d&rsquo;août</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/les-francais-vont-ils-retourner-au-cinema/" rel="bookmark" title="Les Français vont-ils retourner au cinéma ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_189677235-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_189677235-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_189677235-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Français vont-ils retourner au cinéma ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/les-francais-vont-ils-retourner-au-cinema/" rel="bookmark" title="Les Français vont-ils retourner au cinéma ?">Les Français vont-ils retourner au cinéma ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/08/les-urbanistes-se-rassemblent-au-familistere-de-guise/" rel="bookmark" title="Les urbanistes se rassemblent au Familistère de Guise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/07/philippe-druon-urbaniste-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/07/philippe-druon-urbaniste-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/07/philippe-druon-urbaniste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les urbanistes se rassemblent au Familistère de Guise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/08/les-urbanistes-se-rassemblent-au-familistere-de-guise/" rel="bookmark" title="Les urbanistes se rassemblent au Familistère de Guise">Les urbanistes se rassemblent au Familistère de Guise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/08/chomage-le-pire-est-a-craindre/" rel="bookmark" title="Chômage : le pire est à craindre !"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/07/chomage-adobe-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/07/chomage-adobe-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/07/chomage-adobe-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chômage : le pire est à craindre !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/08/chomage-le-pire-est-a-craindre/" rel="bookmark" title="Chômage : le pire est à craindre !">Chômage : le pire est à craindre !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/07/les-enseignes-redoutent-des-milliers-de-defaillances/" rel="bookmark" title="Les enseignes redoutent des milliers de défaillances"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/07/26-20commerceLe-Mans-905-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/07/26-20commerceLe-Mans-905-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/07/26-20commerceLe-Mans-905-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les enseignes redoutent des milliers de défaillances"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/07/les-enseignes-redoutent-des-milliers-de-defaillances/" rel="bookmark" title="Les enseignes redoutent des milliers de défaillances">Les enseignes redoutent des milliers de défaillances</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f7170c410e7e" data-td_block_id="td_uid_8_5f7170c410e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f7170c410e7e" data-td_block_id="td_uid_8_5f7170c410e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f7170c426e17_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f7170c426e17" ><script>var block_td_uid_9_5f7170c426e17 = new tdBlock();
block_td_uid_9_5f7170c426e17.id = "td_uid_9_5f7170c426e17";
block_td_uid_9_5f7170c426e17.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5f7170c426e17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f7170c426e17_rand","tdc_css_class_style":"td_uid_9_5f7170c426e17_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5f7170c426e17.td_column_number = "3";
block_td_uid_9_5f7170c426e17.block_type = "td_block_mega_menu";
block_td_uid_9_5f7170c426e17.post_count = "5";
block_td_uid_9_5f7170c426e17.found_posts = "637";
block_td_uid_9_5f7170c426e17.header_color = "";
block_td_uid_9_5f7170c426e17.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f7170c426e17.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_9_5f7170c426e17);
</script><div id=td_uid_9_5f7170c426e17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/maison-maxime-tisse-sa-toile-en-chocolat/" rel="bookmark" title="Maison Maxime tisse sa toile en chocolat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1369-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1369-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1369-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maison Maxime tisse sa toile en chocolat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/maison-maxime-tisse-sa-toile-en-chocolat/" rel="bookmark" title="Maison Maxime tisse sa toile en chocolat">Maison Maxime tisse sa toile en chocolat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/le-champignon-bio-bon-pour-la-sante-et-leconomie-locale/" rel="bookmark" title="Le champignon bio : bon pour la santé et l&rsquo;économie locale"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/ChamPicarde4-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/ChamPicarde4-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/ChamPicarde4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le champignon bio : bon pour la santé et l&rsquo;économie locale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/le-champignon-bio-bon-pour-la-sante-et-leconomie-locale/" rel="bookmark" title="Le champignon bio : bon pour la santé et l&rsquo;économie locale">Le champignon bio : bon pour la santé et l&rsquo;économie locale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/lepidup-elevage-dinsectes-responsable/" rel="bookmark" title="LepidUP, élevage d’insectes responsable"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/08/GAZ80-LepidUp-Alimentation-animale-Amiens-2-21072020-DLP-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/08/GAZ80-LepidUp-Alimentation-animale-Amiens-2-21072020-DLP-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/08/GAZ80-LepidUp-Alimentation-animale-Amiens-2-21072020-DLP-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LepidUP, élevage d’insectes responsable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/lepidup-elevage-dinsectes-responsable/" rel="bookmark" title="LepidUP, élevage d’insectes responsable">LepidUP, élevage d’insectes responsable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/sarda-wetischek-des-prestations-de-qualite/" rel="bookmark" title="Sarda Wetischek, des prestations de qualité"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/07/PHOTO-MEUBLE-EXPO-GRIS-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/07/PHOTO-MEUBLE-EXPO-GRIS-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/07/PHOTO-MEUBLE-EXPO-GRIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sarda Wetischek, des prestations de qualité"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/sarda-wetischek-des-prestations-de-qualite/" rel="bookmark" title="Sarda Wetischek, des prestations de qualité">Sarda Wetischek, des prestations de qualité</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/lair-cest-son-metier/" rel="bookmark" title="L’air c’est son métier"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1362-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1362-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1362-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’air c’est son métier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/lair-cest-son-metier/" rel="bookmark" title="L’air c’est son métier">L’air c’est son métier</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f7170c426e17" data-td_block_id="td_uid_9_5f7170c426e17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f7170c426e17" data-td_block_id="td_uid_9_5f7170c426e17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f7170c440c1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f7170c440c1c" ><script>var block_td_uid_10_5f7170c440c1c = new tdBlock();
block_td_uid_10_5f7170c440c1c.id = "td_uid_10_5f7170c440c1c";
block_td_uid_10_5f7170c440c1c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"721","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5f7170c440c1c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5f7170c440c1c_rand","tdc_css_class_style":"td_uid_10_5f7170c440c1c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5f7170c440c1c.td_column_number = "3";
block_td_uid_10_5f7170c440c1c.block_type = "td_block_mega_menu";
block_td_uid_10_5f7170c440c1c.post_count = "5";
block_td_uid_10_5f7170c440c1c.found_posts = "61";
block_td_uid_10_5f7170c440c1c.header_color = "";
block_td_uid_10_5f7170c440c1c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f7170c440c1c.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_10_5f7170c440c1c);
</script><div id=td_uid_10_5f7170c440c1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/versement-de-dividendes-et-gerant-majoritaire/" rel="bookmark" title="Versement de dividendes et gérant majoritaire"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/versement-de-dividendes-et-gerant-majoritaire/" rel="bookmark" title="Versement de dividendes et gérant majoritaire">Versement de dividendes et gérant majoritaire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/06/le-gouvernement-apporte-des-precisions-sur-le-rescrit-prefectoral/" rel="bookmark" title="Le Gouvernement apporte des précisions sur le rescrit préfectoral"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/06/france-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/06/france-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/06/france-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Gouvernement apporte des précisions sur le rescrit préfectoral"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/06/le-gouvernement-apporte-des-precisions-sur-le-rescrit-prefectoral/" rel="bookmark" title="Le Gouvernement apporte des précisions sur le rescrit préfectoral">Le Gouvernement apporte des précisions sur le rescrit préfectoral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/06/rencontres-au-chemin-moderne/" rel="bookmark" title="Rencontres au Chemin moderne"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/06/20200618_202009-2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/06/20200618_202009-2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/06/20200618_202009-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rencontres au Chemin moderne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/06/rencontres-au-chemin-moderne/" rel="bookmark" title="Rencontres au Chemin moderne">Rencontres au Chemin moderne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/06/les-accords-de-performance-collective-sous-les-feux-de-lactualite/" rel="bookmark" title="Les accords de performance collective sous les feux de l’actualité"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/06/AdobeStock_53706598-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/06/AdobeStock_53706598-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/06/AdobeStock_53706598-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les accords de performance collective sous les feux de l’actualité"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/06/les-accords-de-performance-collective-sous-les-feux-de-lactualite/" rel="bookmark" title="Les accords de performance collective sous les feux de l’actualité">Les accords de performance collective sous les feux de l’actualité</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/06/le-point-sur-la-nouvelle-procedure-administrative-en-nullite-decheance-de-marques/" rel="bookmark" title="Le point  sur la nouvelle procédure administrative en nullité/ déchéance de marques"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_194025439-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_194025439-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_194025439-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le point  sur la nouvelle procédure administrative en nullité/ déchéance de marques"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/06/le-point-sur-la-nouvelle-procedure-administrative-en-nullite-decheance-de-marques/" rel="bookmark" title="Le point  sur la nouvelle procédure administrative en nullité/ déchéance de marques">Le point  sur la nouvelle procédure administrative en nullité/ déchéance&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f7170c440c1c" data-td_block_id="td_uid_10_5f7170c440c1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f7170c440c1c" data-td_block_id="td_uid_10_5f7170c440c1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.picardiegazette.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Enedis accompagne la transition écologique</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28226" class="post-28226 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-collectivites tag-enedis tag-philippe-siguret tag-transition-ecologique parution-2960" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/collectivites/">Collectivités</a></li></ul>
            <header class="td-post-title">
		<h3>Énergie</h3>
                <h1 class="entry-title">Enedis accompagne la transition écologique</h1>		<h2><p>Devenir le service public préféré des Français au service de la transition écologique : c’est le mantra d’Enedis au niveau national. Une ligne de conduite déclinée en Picardie, où Enedis se veut plus que jamais aux côtés des collectivités pour les accompagner dans cette démarche.</p>
</h2>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.picardiegazette.fr/author/amelie-peroz/">Amélie Péroz</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-28T00:15:00+00:00" >28 septembre 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/" data-text="Enedis accompagne la transition écologique" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">


        <div class="td-post-featured-image"><a href="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-scaled.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-696x464.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-696x464.jpg 696w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-300x200.jpg 300w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-1024x683.jpg 1024w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-768x512.jpg 768w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-1536x1024.jpg 1536w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-2048x1365.jpg 2048w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-1068x712.jpg 1068w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-630x420.jpg 630w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-1920x1280.jpg 1920w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-600x400.jpg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="enedis 1"/></a></div>
        <p>Enedis (ex ERDF), c’est avant tout un service public de proximité, et si dans l’imaginaire collectif il est surtout associé aux véhicules bleus, ses missions sont beaucoup plus diversifiées. <em>« Le grand public n’a pas toujours suivi notre évolution depuis l’ouverture des marchés dans les années 2000</em>, observe Philippe Siguret, directeur territorial pour la Direction régionale Picardie. <em>Ce qui est certain, c’est que la mission historique donnée par les collectivités et incarnée par cette voiture bleue est toujours la même : développer, entretenir, dépanner 1,5 million de kilomètres de réseau électrique en France avec au bout de ce réseau 35 millions de clients. C’est la base de notre relation aux collectivités. »</em></p>
<p><strong>Transition écologique et numérique</strong></p>
<p>Une activité qui s’est enrichie depuis une quinzaine d’années de deux dimensions, celle de la transition écologique d’abord, qui a débuté avec le déploiement des énergies renouvelables et notamment des éoliennes dans les Hauts-de-France, le gros enjeu industriel du moment, et celle de la transition numérique. <em>« Dans nos métiers, nous avons numérisé le réseau électrique, ce que ne réalisent évidemment pas forcément les citoyens lorsqu’on pose chez eux notre compteur Linky </em>[dont le déploiement industriel doit être terminé fin 2021]<em>, cette étape signe en fait la fin de la numérisation de notre réseau »</em>, explique Philippe Siguret. Les collectivités ont à ce niveau plusieurs impératifs : mieux consommer, produire localement, se déplacer proprement. <em>« Ce sont des dossiers qui se trouvent au-dessus de leur pile, et donc de la nôtre. Notre vocation, c’est d’être un service au service de la transition écologique. Ce sont certes des idées simples mais politiquement, écologiquement et sociétalement complexes à faire avancer »</em>, rappelle-t-il.</p>
<figure id="attachment_28228" aria-describedby="caption-attachment-28228" style="width: 2560px" class="wp-caption alignnone"><a href="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-scaled.jpg" rel="attachment wp-att-28228"><img loading="lazy" class="wp-image-28228 size-full" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-scaled.jpg" alt="" width="2560" height="1920" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-scaled.jpg 2560w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-300x225.jpg 300w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-1024x768.jpg 1024w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-768x576.jpg 768w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-1536x1152.jpg 1536w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-2048x1536.jpg 2048w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-80x60.jpg 80w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-265x198.jpg 265w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-696x522.jpg 696w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-1068x801.jpg 1068w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-560x420.jpg 560w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-1920x1440.jpg 1920w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-2-600x450.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption id="caption-attachment-28228" class="wp-caption-text">Un Atelier numérique, en présence d&rsquo;Olivier Dassault (au centre) où Enedis accompagne les élus pour découvrir les outils numériques et données mis à leur disposition.</figcaption></figure>
<p>Enedis est présent aux côtés des collectivités pour rendre ces opérations techniquement possibles et aider à la prise de conscience, ce qui passe par le dialogue et la concertation avec les maires<em>. « Nous devons instaurer une relation de confiance, pour qu’ils nous posent les bonnes questions, nous fassent part de leurs enjeux et leurs ambitions en termes de transition écologique »</em>, poursuit Philippe Siguret. Les collectivités ont ainsi un interlocuteur Enedis dédié par territoire, et la possibilité de découvrir les réalisations faites en région, qui grâce à l’utilisation pertinente des données numériques, permettent de rénover de façon efficace.</p>
<p>Avec France relance, l’accent va également être mis sur la rénovation énergétique des bâtiments, là encore, Enedis entend s’inscrire dans cette dynamique. <em>« C’est la première fois que l’on dispose d’autant de données pour bien cibler la rénovation, pour que l’euro investi soit le plus efficace possible. » </em>Une expérimentation a été menée à Amiens, poursuivre la consommation de l’ensemble des bâtiments communaux, avec comme résultat de très substantielles économies d’électricité grâce à la détection d’anomalies de comportements et de réglages.</p>
<blockquote><p><em>« Notre vocation, c’est d’être un service de la transition écologique »</em></p></blockquote>
<p><strong>L’enjeu électrique</strong></p>
<p>Côté électricité, les communes sont souvent aujourd’hui regroupées en syndicats et fédérations à vocation électrique. C’est le cas dans l’Oise, avec le Syndicat d’énergie de l’Oise (SE60) qui fédère 450 communes et gère les relations à caractère contractuel avec Enedis. Le SE60 a ainsi équipé l’ensemble du département de plus de 150 bornes de recharges de véhicules électriques, en zone rurale ou urbaine. <em>« C’est une vraie réussite en termes d’égalité des territoires, si la traduction est différente, l’enjeu est le même partout »</em>, estime Philippe Siguret. Avec la promulgation de la loi d’orientation des mobilités de décembre 2019, les collectivités ont l&rsquo;obligation de s’équiper de places pour véhicules électriques sur les parkings, <em>« il y a derrière cette loi des enjeux lourds d’infrastructures, d’anticipation, il faut faire œuvre de pédagogie avec les décideurs publics, bailleurs, promoteurs pour trouver des solutions »</em>, note-t-il.</p>
<p>Autre préoccupation du moment : l’autoconsommation collective, car le circuit court a aussi, lorsqu’on parle d’électricité, toute sa légitimité. La commune de Charmes (Aisne) s’est ainsi très sérieusement lancée dans ce projet, qui s’apparente, pour vulgariser, à de la copropriété électrique. Habitants et institutionnels investissent ensemble sur de la production photovoltaïque, la répartition financière se faisant grâce aux compteurs Linky (qui permet une analyse pointue de la consommation), au pro rata de l’investissement de chacun. <em>« Enedis a emmené les élus intéressés voir ce type de réalisations dans le Nord-Pas-de-Calais et les porteurs de projet pour qu’ils aient une vue d’ensemble. Nous leurs garantissons la faisabilité du projet, nous ne sommes pas au centre du jeu mais Enedis se positionne vraiment comme un partenaire »</em>, relate Philippe Siguret.</p>
<hr />
<p><strong>Enedis en Picardie</strong></p>
<ul>
<li><strong>780</strong> salariés.</li>
<li><strong>30 000 kms</strong> de réseaux électriques.</li>
<li><strong>800 000</strong> clients.</li>
<li><strong>5 millions</strong> d’euros d’investissements par an.</li>
<li>L’équivalent de<strong> deux réacteurs</strong> nucléaires d’éolien en puissance installée.</li>
</ul>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.picardiegazette.fr/tag/enedis/">Enedis</a></li><li><a href="https://www.picardiegazette.fr/tag/philippe-siguret/">Philippe Siguret</a></li><li><a href="https://www.picardiegazette.fr/tag/transition-ecologique/">transition écologique</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/" data-text="Enedis accompagne la transition écologique" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.picardiegazette.fr/2020/09/le-caue-expert-en-amenagement-du-territoire/">Le CAUE, expert en aménagement du territoire</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.picardiegazette.fr/author/amelie-peroz/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.picardiegazette.fr/author/amelie-peroz/">Amélie Péroz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Amélie Péroz"></span><meta itemprop="datePublished" content="2020-09-28T00:15:00+00:00"><meta itemprop="dateModified" content="2020-09-28T00:15:01+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png"></span><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="headline " content="Enedis accompagne la transition écologique"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2020/09/enedis-1-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5f7170c46794c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f7170c46794c" ><script>var block_td_uid_12_5f7170c46794c = new tdBlock();
block_td_uid_12_5f7170c46794c.id = "td_uid_12_5f7170c46794c";
block_td_uid_12_5f7170c46794c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_5f7170c46794c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f7170c46794c_rand","tdc_css_class_style":"td_uid_12_5f7170c46794c_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28226,"live_filter_cur_post_author":"7110","block_template_id":""}';
block_td_uid_12_5f7170c46794c.td_column_number = "3";
block_td_uid_12_5f7170c46794c.block_type = "td_block_related_posts";
block_td_uid_12_5f7170c46794c.post_count = "3";
block_td_uid_12_5f7170c46794c.found_posts = "2487";
block_td_uid_12_5f7170c46794c.header_color = "";
block_td_uid_12_5f7170c46794c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f7170c46794c.max_num_pages = "829";
tdBlocksArray.push(block_td_uid_12_5f7170c46794c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5f7170c47090d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5f7170c46794c" href="#">ARTICLES CONNEXES</a><a id="td_uid_14_5f7170c470958" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5f7170c46794c" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_12_5f7170c46794c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/le-caue-expert-en-amenagement-du-territoire/" rel="bookmark" title="Le CAUE, expert en aménagement du territoire"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/GAZ-80-CAUE80-Amiens150920-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/GAZ-80-CAUE80-Amiens150920-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/GAZ-80-CAUE80-Amiens150920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le CAUE, expert en aménagement du territoire"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/le-caue-expert-en-amenagement-du-territoire/" rel="bookmark" title="Le CAUE, expert en aménagement du territoire">Le CAUE, expert en aménagement du territoire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/maison-maxime-tisse-sa-toile-en-chocolat/" rel="bookmark" title="Maison Maxime tisse sa toile en chocolat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1369-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1369-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/08/IMG_1369-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maison Maxime tisse sa toile en chocolat"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/maison-maxime-tisse-sa-toile-en-chocolat/" rel="bookmark" title="Maison Maxime tisse sa toile en chocolat">Maison Maxime tisse sa toile en chocolat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/09/faux-avis-de-consommateurs-de-nouvelles-regles-a-venir/" rel="bookmark" title="Faux avis de consommateurs  : de nouvelles règles à venir"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/09/AdobeStock_278471233-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faux avis de consommateurs  : de nouvelles règles à venir"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/09/faux-avis-de-consommateurs-de-nouvelles-regles-a-venir/" rel="bookmark" title="Faux avis de consommateurs  : de nouvelles règles à venir">Faux avis de consommateurs  : de nouvelles règles à venir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f7170c46794c" data-td_block_id="td_uid_12_5f7170c46794c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f7170c46794c" data-td_block_id="td_uid_12_5f7170c46794c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Edition Aisne du 22 septembre 2020</span></h4><div class="textwidget custom-html-widget"><a href="https://www.picardiegazette.fr/download?e=2&t=c&filename=PG_3848_A.pdf" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/edi_asine_22sept.jpg" width="100%" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Edition Somme du 22 septembre 2020</span></h4><div class="textwidget custom-html-widget"><a href="https://www.picardiegazette.fr/download?e=1&t=c&filename=PG_3848_S.pdf" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/2020/09/rdi_somme_22sept.jpg" width="100%" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Saisissez votre annonce légale en ligne !</span></h4><div class="textwidget custom-html-widget"><a href="http://al.picardiegazettenpdc.fr" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/saisie_annonces_legales.jpg" alt="Annonces légales en ligne" /></a></div></aside><aside class="td_block_template_1 widget widget_fetch_tweets_widget_by_id"><h4 class="block-title"><span>LE FIL INFO</span></h4>
<div class='fetch-tweets' style="max-width: 100%; max-height: 400px; background-color: transparent; ">

            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1310346005045485568' target='_blank'>
                        7 heures ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Enedis accompagne la transition écologique <a href='https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/?utm_source=utm_mashup_gazettepicardie' target='_blank' rel='nofollow'>picardiegazette.fr/2020/09/enedis…</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1310346005045485568' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1310346005045485568' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1310346005045485568' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1309440035142467584' target='_blank'>
                        3 jours ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Le CAUE, expert en aménagement du territoire <a href='https://www.picardiegazette.fr/2020/09/le-caue-expert-en-amenagement-du-territoire/?utm_source=utm_mashup_gazettepicardie' target='_blank' rel='nofollow'>picardiegazette.fr/2020/09/le-cau…</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1309440035142467584' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1309440035142467584' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1309440035142467584' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/1274975473261580289/DNUDg6uj.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1309402311127695361' target='_blank'>
                        3 jours ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Des Commissaires aux comptes inquiets… mais déterminés <a href='https://www.picardiegazette.fr/2020/09/des-commissaires-aux-comptes-inquiets-mais-determines/?utm_source=utm_mashup_gazettepicardie' target='_blank' rel='nofollow'>picardiegazette.fr/2020/09/des-co…</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1309402311127695361' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1309402311127695361' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1309402311127695361' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
        
</div><!-- fetch-tweets --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.picardiegazette.fr/"><img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo_bn-300x126.png" alt="Picardie la Gazette" title="Picardie la Gazette"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sites du groupe</span></div><a href="https://www.gazettenpdc.fr" target="_blank">La Gazette Nord-Pas de Calais</a><br/>
<a href="https://www.gazettenormandie.fr" target="_blank">La Gazette Normandie</a><br/>
<a href="https://www.tabletteslorraines.fr" target="_blank">Les Tablettes Lorraines</a><br/>
<a href="http://www.gazettesolutions.fr" target="_blank">La Gazette Solutions</a><br/>
<a href="https://www.annonceslegales.pro" target="_blank">Annonces Légales Pro</a><br/>
<a href="http://www.gazettebourgogne.fr" target="_blank">La Gazette Bourgogne</a><br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-19490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19490"><a href="https://www.picardiegazette.fr">Accueil</a></li>
<li id="menu-item-19491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19491"><a href="https://www.picardiegazette.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-19492" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19492"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Picardie la Gazette                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-111493707-1', 'auto');
			ga('send', 'pageview');
		</script>

	

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5f7170c47cc80
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_social_info{
    display: none!important;
}
</style>

<script type="text/javascript">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</script>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.picardiegazette.fr/2020/09/enedis-accompagne-la-transition-ecologique/?amp=1">
				Go to mobile version			</a>
		</div>

					<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='basecss-css'  href='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.picardiegazette.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a2d310d0cff70a3947c8b6e4bb2fb761","fragment_name":"wc_fragments_a2d310d0cff70a3947c8b6e4bb2fb761","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.4' id='eucookielaw-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f7170c480293"></textarea>
						<div id="td_live_css_uid_1_5f7170c480293" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f7170c480293');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f7170c480293");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
