<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>750 millions d&#039;euros pour les collectivités - Picardie la Gazette</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.picardiegazette.fr/xmlrpc.php" />
    <meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-scaled.jpeg" /><link rel="icon" type="image/png" href="https://www.picardiegazette.fr/wp-content/uploads/2017/11/picardie_favicon.gif">
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="750 millions d&#039;euros pour les collectivités - Picardie la Gazette" />
	<meta property="og:description" content="750 millions d&#039;euros pour les collectivitésÉdouard Philippe a présenté le 29 mai «un mécanisme de compensation des recettes fiscales et domaniales» des collectivités à hauteur «d&#039;environ 750 millions d&#039;euros» qui doit concerner entre 12 000 et 14 000 communes et s&#039;intégrer dans un plan de «soutien massif» se chiffrant à plusieurs milliards d&#039;euros." />
	<meta property="og:url" content="https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/" />
	<meta property="og:site_name" content="Picardie la Gazette" />
	<meta property="article:published_time" content="2020-05-29T12:57:14+00:00" />
	<meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1659" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.picardiegazette.fr/#website","url":"https://www.picardiegazette.fr/","name":"Picardie la Gazette","description":"Hebdomadaire \u00e9conomique et r\u00e9gional","potentialAction":[{"@type":"SearchAction","target":"https://www.picardiegazette.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/#primaryimage","inLanguage":"fr-FR","url":"https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-\u00a9-PackShot-scaled.jpeg","width":2560,"height":1659,"caption":"\u00a9 PackShot"},{"@type":"WebPage","@id":"https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/#webpage","url":"https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/","name":"750 millions d'euros pour les collectivit\u00e9s - Picardie la Gazette","isPartOf":{"@id":"https://www.picardiegazette.fr/#website"},"primaryImageOfPage":{"@id":"https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/#primaryimage"},"datePublished":"2020-05-29T12:57:14+00:00","dateModified":"2020-05-29T12:57:14+00:00","author":{"@id":"https://www.picardiegazette.fr/#/schema/person/ca6c32db6c9029cab29afebb296784d2"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/"]}]},{"@type":["Person"],"@id":"https://www.picardiegazette.fr/#/schema/person/ca6c32db6c9029cab29afebb296784d2","name":"Picardie la Gazette"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux" href="https://www.picardiegazette.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux des commentaires" href="https://www.picardiegazette.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.picardiegazette.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.picardiegazette.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='fetch-tweets-7bb41b4542ebd2b61a69910e00a6a089-css'  href='https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.picardiegazette.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.picardiegazette.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.picardiegazette.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://www.picardiegazette.fr/?p=25059' />
<link rel="alternate" type="application/json+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2020%2F05%2F750-millions-deuros-pour-les-collectivites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2020%2F05%2F750-millions-deuros-pour-les-collectivites%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.picardiegazette.fr\/wp-admin\/","wpRestNonce":"7c906bd28c","wpRestUrl":"https:\/\/www.picardiegazette.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.picardiegazette.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1590849006"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-content p,
    .td-post-content {
        font-family:"Source Sans Pro";
	font-size:19px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.picardiegazette.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/category/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/",
                                "name": "750 millions d&rsquo;euros pour les collectivités"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-25059 single-format-standard theme-Newspaper woocommerce-no-js 750-millions-deuros-pour-les-collectivites global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-container"><ul id="menu-category" class="td-mobile-main-menu"><li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a></li>
<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li>
<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a></li>
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a></li>
<li id="menu-item-16103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Se connecter</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-15188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15188"><a href="http://al.picardiegazette.fr">Annonces légales en ligne</a></li>
<li id="menu-item-15214" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15214"><a href="https://www.picardiegazette.fr/abonnements/">Abonnements</a></li>
<li id="menu-item-15805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15805"><a href="https://www.picardiegazette.fr/marches-publics/">Marchés publics</a></li>
<li id="menu-item-15205" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15205"><a href="https://www.picardiegazette.fr/paiement/">Règlements en ligne</a></li>
<li id="menu-item-15190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15190"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
<li id="menu-item-16104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16104"><a href="https://www.picardiegazette.fr/recherche-annonces-legales/">Recherche annonces légales</a></li>
<li id="menu-item-15191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15191"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.picardiegazette.fr/">
                <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
                <span class="td-visual-hidden">Picardie la Gazette</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ed26dee1dec0_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://www.picardiegazette.fr/al/" target="_blank"><img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/annonces_legales.png" alt="Annonces légales en ligne" title="Annonces légales en ligne" /></a>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.picardiegazette.fr/">
            <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
        </a>
        </div>
    <div class="menu-category-container"><ul id="menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ed26dee217c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ed26dee217c0" ><script>var block_td_uid_2_5ed26dee217c0 = new tdBlock();
block_td_uid_2_5ed26dee217c0.id = "td_uid_2_5ed26dee217c0";
block_td_uid_2_5ed26dee217c0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"718","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5ed26dee217c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ed26dee217c0_rand","tdc_css_class_style":"td_uid_2_5ed26dee217c0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ed26dee217c0.td_column_number = "3";
block_td_uid_2_5ed26dee217c0.block_type = "td_block_mega_menu";
block_td_uid_2_5ed26dee217c0.post_count = "5";
block_td_uid_2_5ed26dee217c0.found_posts = "147";
block_td_uid_2_5ed26dee217c0.header_color = "";
block_td_uid_2_5ed26dee217c0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ed26dee217c0.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_2_5ed26dee217c0);
</script><div id=td_uid_2_5ed26dee217c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/harmonie-mutelle-entre-gestion-et-reprise/" rel="bookmark" title="Harmonie Mutelle, entre gestion et reprise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Virginie-MALNOY_4-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Virginie-MALNOY_4-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Virginie-MALNOY_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harmonie Mutelle, entre gestion et reprise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/harmonie-mutelle-entre-gestion-et-reprise/" rel="bookmark" title="Harmonie Mutelle, entre gestion et reprise">Harmonie Mutelle, entre gestion et reprise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/il-ny-a-pas-du-tout-aujourdhui-un-climat-de-confiance-gilles-vatbled/" rel="bookmark" title="« Il n’y a pas du tout aujourd’hui un climat de confiance », Gilles Vatbled"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Gilles-Vatbled-CRCC-25042017-004-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Gilles-Vatbled-CRCC-25042017-004-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Gilles-Vatbled-CRCC-25042017-004-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Il n’y a pas du tout aujourd’hui un climat de confiance », Gilles Vatbled"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/il-ny-a-pas-du-tout-aujourdhui-un-climat-de-confiance-gilles-vatbled/" rel="bookmark" title="« Il n’y a pas du tout aujourd’hui un climat de confiance », Gilles Vatbled">« Il n’y a pas du tout aujourd’hui un climat de confiance »,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/babychou-services-amiens-pret-pour-la-reprise/" rel="bookmark" title="Babychou Services Amiens, prêt pour la reprise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/Arnauld-Lemaire-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/Arnauld-Lemaire-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/Arnauld-Lemaire-100x70.png 100w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/Arnauld-Lemaire-380x261.png 380w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Babychou Services Amiens, prêt pour la reprise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/babychou-services-amiens-pret-pour-la-reprise/" rel="bookmark" title="Babychou Services Amiens, prêt pour la reprise">Babychou Services Amiens, prêt pour la reprise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/le-point-sur-lhotellerie-restauration-avec-le-president-gerard-de-poorter/" rel="bookmark" title="Le point sur l&rsquo;hôtellerie-restauration avec le président Gérard de Poorter"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/gérard-de-poorter-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/gérard-de-poorter-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/gérard-de-poorter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le point sur l&rsquo;hôtellerie-restauration avec le président Gérard de Poorter"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/le-point-sur-lhotellerie-restauration-avec-le-president-gerard-de-poorter/" rel="bookmark" title="Le point sur l&rsquo;hôtellerie-restauration avec le président Gérard de Poorter">Le point sur l&rsquo;hôtellerie-restauration avec le président Gérard de Poorter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/bilan-des-mesures-dans-la-region/" rel="bookmark" title="Bilan des mesures dans la région"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/tirelire-adobe-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/tirelire-adobe-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/tirelire-adobe-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bilan des mesures dans la région"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/bilan-des-mesures-dans-la-region/" rel="bookmark" title="Bilan des mesures dans la région">Bilan des mesures dans la région</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ed26dee217c0" data-td_block_id="td_uid_2_5ed26dee217c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ed26dee217c0" data-td_block_id="td_uid_2_5ed26dee217c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ed26dee2e1e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ed26dee2e1e8" ><script>var block_td_uid_3_5ed26dee2e1e8 = new tdBlock();
block_td_uid_3_5ed26dee2e1e8.id = "td_uid_3_5ed26dee2e1e8";
block_td_uid_3_5ed26dee2e1e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5ed26dee2e1e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ed26dee2e1e8_rand","tdc_css_class_style":"td_uid_3_5ed26dee2e1e8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ed26dee2e1e8.td_column_number = "3";
block_td_uid_3_5ed26dee2e1e8.block_type = "td_block_mega_menu";
block_td_uid_3_5ed26dee2e1e8.post_count = "5";
block_td_uid_3_5ed26dee2e1e8.found_posts = "2138";
block_td_uid_3_5ed26dee2e1e8.header_color = "";
block_td_uid_3_5ed26dee2e1e8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ed26dee2e1e8.max_num_pages = "428";
tdBlocksArray.push(block_td_uid_3_5ed26dee2e1e8);
</script><div id=td_uid_3_5ed26dee2e1e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/" rel="bookmark" title="750 millions d&rsquo;euros pour les collectivités"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="750 millions d&rsquo;euros pour les collectivités"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/" rel="bookmark" title="750 millions d&rsquo;euros pour les collectivités">750 millions d&rsquo;euros pour les collectivités</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/les-experts-comptables-de-la-region-au-service-des-citoyens/" rel="bookmark" title="Les experts-comptables de la région au service des citoyens"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AlloImpot-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AlloImpot-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/AlloImpot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les experts-comptables de la région au service des citoyens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/les-experts-comptables-de-la-region-au-service-des-citoyens/" rel="bookmark" title="Les experts-comptables de la région au service des citoyens">Les experts-comptables de la région au service des citoyens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/ftth-somme-numerique-et-sogetel-partenaires/" rel="bookmark" title="FTTH : Somme numérique et Sogetel partenaires"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/somme-numerique-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/somme-numerique-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/somme-numerique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FTTH : Somme numérique et Sogetel partenaires"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/ftth-somme-numerique-et-sogetel-partenaires/" rel="bookmark" title="FTTH : Somme numérique et Sogetel partenaires">FTTH : Somme numérique et Sogetel partenaires</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/la-manu-nouveau-bachelor-metiers-du-numerique/" rel="bookmark" title="La Manu : nouveau Bachelor Métiers du numérique"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/La-Manu-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/La-Manu-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/La-Manu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Manu : nouveau Bachelor Métiers du numérique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/la-manu-nouveau-bachelor-metiers-du-numerique/" rel="bookmark" title="La Manu : nouveau Bachelor Métiers du numérique">La Manu : nouveau Bachelor Métiers du numérique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/rentree-sous-haute-tension-pour-les-pme/" rel="bookmark" title="Rentrée sous haute tension pour les PME"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_343118763-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_343118763-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_343118763-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rentrée sous haute tension pour les PME"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/rentree-sous-haute-tension-pour-les-pme/" rel="bookmark" title="Rentrée sous haute tension pour les PME">Rentrée sous haute tension pour les PME</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ed26dee2e1e8" data-td_block_id="td_uid_3_5ed26dee2e1e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ed26dee2e1e8" data-td_block_id="td_uid_3_5ed26dee2e1e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ed26dee40f30_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ed26dee40f30" ><script>var block_td_uid_4_5ed26dee40f30 = new tdBlock();
block_td_uid_4_5ed26dee40f30.id = "td_uid_4_5ed26dee40f30";
block_td_uid_4_5ed26dee40f30.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"719","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5ed26dee40f30_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ed26dee40f30_rand","tdc_css_class_style":"td_uid_4_5ed26dee40f30_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ed26dee40f30.td_column_number = "3";
block_td_uid_4_5ed26dee40f30.block_type = "td_block_mega_menu";
block_td_uid_4_5ed26dee40f30.post_count = "5";
block_td_uid_4_5ed26dee40f30.found_posts = "37";
block_td_uid_4_5ed26dee40f30.header_color = "";
block_td_uid_4_5ed26dee40f30.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ed26dee40f30.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5ed26dee40f30);
</script><div id=td_uid_4_5ed26dee40f30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/de-lile-dyeu-a-la-base-nautique-de-la-frette-une-belle-aventure/" rel="bookmark" title="De l’île d’Yeu à la base nautique de La Frette : une belle aventure !"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/RESTO-TERGNIER-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/RESTO-TERGNIER-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/RESTO-TERGNIER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De l’île d’Yeu à la base nautique de La Frette : une belle aventure !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/de-lile-dyeu-a-la-base-nautique-de-la-frette-une-belle-aventure/" rel="bookmark" title="De l’île d’Yeu à la base nautique de La Frette : une belle aventure !">De l’île d’Yeu à la base nautique de La Frette :&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/protection-renforcee-pour-le-reseau-ange/" rel="bookmark" title="Protection renforcée pour le réseau Ange"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/IMG_5094-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/IMG_5094-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/IMG_5094-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protection renforcée pour le réseau Ange"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/protection-renforcee-pour-le-reseau-ange/" rel="bookmark" title="Protection renforcée pour le réseau Ange">Protection renforcée pour le réseau Ange</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/loyers-des-commerces-trois-presidents-de-region-interpellent-le-gouvernement/" rel="bookmark" title="Loyers des commerces : trois présidents de région interpellent le gouvernement"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Librairie-©-Massimo-Santi-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Librairie-©-Massimo-Santi-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/Librairie-©-Massimo-Santi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loyers des commerces : trois présidents de région interpellent le gouvernement"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/loyers-des-commerces-trois-presidents-de-region-interpellent-le-gouvernement/" rel="bookmark" title="Loyers des commerces : trois présidents de région interpellent le gouvernement">Loyers des commerces : trois présidents de région interpellent le gouvernement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/le-restaurant-devient-epicerie/" rel="bookmark" title="Le restaurant devient épicerie"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Resized_20200324_160903-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Resized_20200324_160903-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Resized_20200324_160903-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le restaurant devient épicerie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/le-restaurant-devient-epicerie/" rel="bookmark" title="Le restaurant devient épicerie">Le restaurant devient épicerie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/un-saltimbanque-au-michelin/" rel="bookmark" title="Un Saltimbanque au Michelin"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0658-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0658-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0658-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un Saltimbanque au Michelin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/un-saltimbanque-au-michelin/" rel="bookmark" title="Un Saltimbanque au Michelin">Un Saltimbanque au Michelin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ed26dee40f30" data-td_block_id="td_uid_4_5ed26dee40f30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ed26dee40f30" data-td_block_id="td_uid_4_5ed26dee40f30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ed26dee4e6dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ed26dee4e6dc" ><script>var block_td_uid_5_5ed26dee4e6dc = new tdBlock();
block_td_uid_5_5ed26dee4e6dc.id = "td_uid_5_5ed26dee4e6dc";
block_td_uid_5_5ed26dee4e6dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1029","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5ed26dee4e6dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ed26dee4e6dc_rand","tdc_css_class_style":"td_uid_5_5ed26dee4e6dc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ed26dee4e6dc.td_column_number = "3";
block_td_uid_5_5ed26dee4e6dc.block_type = "td_block_mega_menu";
block_td_uid_5_5ed26dee4e6dc.post_count = "5";
block_td_uid_5_5ed26dee4e6dc.found_posts = "151";
block_td_uid_5_5ed26dee4e6dc.header_color = "";
block_td_uid_5_5ed26dee4e6dc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ed26dee4e6dc.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_5_5ed26dee4e6dc);
</script><div id=td_uid_5_5ed26dee4e6dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/beauvais-renove-son-theatre/" rel="bookmark" title="Beauvais rénove son théâtre"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beauvais rénove son théâtre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/beauvais-renove-son-theatre/" rel="bookmark" title="Beauvais rénove son théâtre">Beauvais rénove son théâtre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/%c2%ab-au-dep%e2%80%99art-c%e2%80%99etait-%c2%bb-un-coin-de-creativite-au-service-des-compiegnois/" rel="bookmark" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/%c2%ab-au-dep%e2%80%99art-c%e2%80%99etait-%c2%bb-un-coin-de-creativite-au-service-des-compiegnois/" rel="bookmark" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois">« Au Dep’Art C’était » un coin de créativité au service&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/la-piscine-tournesol-de-beauvais-fait-peau-neuve/" rel="bookmark" title="La piscine Tournesol de Beauvais fait peau neuve"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La piscine Tournesol de Beauvais fait peau neuve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/la-piscine-tournesol-de-beauvais-fait-peau-neuve/" rel="bookmark" title="La piscine Tournesol de Beauvais fait peau neuve">La piscine Tournesol de Beauvais fait peau neuve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/le-zonage-des-51-ha-de-la-ccpv-fait-debat/" rel="bookmark" title="Le zonage des 51 ha de la CCPV fait débat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le zonage des 51 ha de la CCPV fait débat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/le-zonage-des-51-ha-de-la-ccpv-fait-debat/" rel="bookmark" title="Le zonage des 51 ha de la CCPV fait débat">Le zonage des 51 ha de la CCPV fait débat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/une-collaboration-entreprise-association-prend-forme-a-creil/" rel="bookmark" title="Une collaboration Entreprise-Association prend forme à Creil"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une collaboration Entreprise-Association prend forme à Creil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/une-collaboration-entreprise-association-prend-forme-a-creil/" rel="bookmark" title="Une collaboration Entreprise-Association prend forme à Creil">Une collaboration Entreprise-Association prend forme à Creil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ed26dee4e6dc" data-td_block_id="td_uid_5_5ed26dee4e6dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ed26dee4e6dc" data-td_block_id="td_uid_5_5ed26dee4e6dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ed26dee5873e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ed26dee5873e" ><script>var block_td_uid_6_5ed26dee5873e = new tdBlock();
block_td_uid_6_5ed26dee5873e.id = "td_uid_6_5ed26dee5873e";
block_td_uid_6_5ed26dee5873e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5ed26dee5873e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ed26dee5873e_rand","tdc_css_class_style":"td_uid_6_5ed26dee5873e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ed26dee5873e.td_column_number = "3";
block_td_uid_6_5ed26dee5873e.block_type = "td_block_mega_menu";
block_td_uid_6_5ed26dee5873e.post_count = "5";
block_td_uid_6_5ed26dee5873e.found_posts = "10";
block_td_uid_6_5ed26dee5873e.header_color = "";
block_td_uid_6_5ed26dee5873e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ed26dee5873e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5ed26dee5873e);
</script><div id=td_uid_6_5ed26dee5873e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/ces-montagnes-a-jamais-de-joe-wilkins/" rel="bookmark" title="Ces Montagnes à jamais de Joe Wilkins"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/ces-montagnes-a-jamais-de-joe-wilkins/" rel="bookmark" title="Ces Montagnes à jamais de Joe Wilkins">Ces Montagnes à jamais de Joe Wilkins</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/la-chance-vous-sourit/" rel="bookmark" title="La chance vous sourit"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/La-chance-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/La-chance-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/La-chance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La chance vous sourit"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/la-chance-vous-sourit/" rel="bookmark" title="La chance vous sourit">La chance vous sourit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/ces-montagnes-a-jamais/" rel="bookmark" title="Ces Montagnes à jamais"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Montana-©-Freedom-2-Dream-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Montana-©-Freedom-2-Dream-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Montana-©-Freedom-2-Dream-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ces Montagnes à jamais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/ces-montagnes-a-jamais/" rel="bookmark" title="Ces Montagnes à jamais">Ces Montagnes à jamais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/le-musee-de-picardie-reouvre-ses-portes/" rel="bookmark" title="Le Musée de Picardie réouvre ses portes"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/musee-picardie-photo-3-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/musee-picardie-photo-3-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/musee-picardie-photo-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Musée de Picardie réouvre ses portes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/le-musee-de-picardie-reouvre-ses-portes/" rel="bookmark" title="Le Musée de Picardie réouvre ses portes">Le Musée de Picardie réouvre ses portes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/coronis-de-sebastian-duron-a-la-maison-de-la-culture-d%e2%80%99amiens/" rel="bookmark" title="« Coronis » de Sebastian Duron à la Maison de la Culture d’Amiens"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Coronis-2-©-Philippe-Delval-Théâtre-de-Caen-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Coronis-2-©-Philippe-Delval-Théâtre-de-Caen-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Coronis-2-©-Philippe-Delval-Théâtre-de-Caen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Coronis » de Sebastian Duron à la Maison de la Culture d’Amiens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/coronis-de-sebastian-duron-a-la-maison-de-la-culture-d%e2%80%99amiens/" rel="bookmark" title="« Coronis » de Sebastian Duron à la Maison de la Culture d’Amiens">« Coronis » de Sebastian Duron à la Maison de la Culture d’Amiens</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ed26dee5873e" data-td_block_id="td_uid_6_5ed26dee5873e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ed26dee5873e" data-td_block_id="td_uid_6_5ed26dee5873e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ed26dee61565_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ed26dee61565" ><script>var block_td_uid_7_5ed26dee61565 = new tdBlock();
block_td_uid_7_5ed26dee61565.id = "td_uid_7_5ed26dee61565";
block_td_uid_7_5ed26dee61565.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5ed26dee61565_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ed26dee61565_rand","tdc_css_class_style":"td_uid_7_5ed26dee61565_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ed26dee61565.td_column_number = "3";
block_td_uid_7_5ed26dee61565.block_type = "td_block_mega_menu";
block_td_uid_7_5ed26dee61565.post_count = "5";
block_td_uid_7_5ed26dee61565.found_posts = "16";
block_td_uid_7_5ed26dee61565.header_color = "";
block_td_uid_7_5ed26dee61565.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ed26dee61565.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5ed26dee61565);
</script><div id=td_uid_7_5ed26dee61565 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/mesures-fiscales-exceptionnelles-en-faveur-des-entreprises/" rel="bookmark" title="Mesures fiscales exceptionnelles en faveur des entreprises"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesures fiscales exceptionnelles en faveur des entreprises"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/mesures-fiscales-exceptionnelles-en-faveur-des-entreprises/" rel="bookmark" title="Mesures fiscales exceptionnelles en faveur des entreprises">Mesures fiscales exceptionnelles en faveur des entreprises</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-l%e2%80%99application-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Principes et limites de l’application rétroactive des tarifs de la REOM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-l%e2%80%99application-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM">Principes et limites de l’application rétroactive des tarifs de la REOM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-l%e2%80%99indifference-des-conditions-d%e2%80%99exploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-l%e2%80%99indifference-des-conditions-d%e2%80%99exploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque">Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?">Loi EGalim : une réforme en demi-teinte du code de commerce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/04/vehicule-de-societe%c2%a0-comment-rester-dans-les-clous%c2%a0/" rel="bookmark" title="Véhicule de société : Comment rester dans les clous ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Véhicule de société : Comment rester dans les clous ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/04/vehicule-de-societe%c2%a0-comment-rester-dans-les-clous%c2%a0/" rel="bookmark" title="Véhicule de société : Comment rester dans les clous ?">Véhicule de société : Comment rester dans les clous ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ed26dee61565" data-td_block_id="td_uid_7_5ed26dee61565"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ed26dee61565" data-td_block_id="td_uid_7_5ed26dee61565"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ed26dee6b47e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ed26dee6b47e" ><script>var block_td_uid_8_5ed26dee6b47e = new tdBlock();
block_td_uid_8_5ed26dee6b47e.id = "td_uid_8_5ed26dee6b47e";
block_td_uid_8_5ed26dee6b47e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"717","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5ed26dee6b47e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ed26dee6b47e_rand","tdc_css_class_style":"td_uid_8_5ed26dee6b47e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ed26dee6b47e.td_column_number = "3";
block_td_uid_8_5ed26dee6b47e.block_type = "td_block_mega_menu";
block_td_uid_8_5ed26dee6b47e.post_count = "5";
block_td_uid_8_5ed26dee6b47e.found_posts = "106";
block_td_uid_8_5ed26dee6b47e.header_color = "";
block_td_uid_8_5ed26dee6b47e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ed26dee6b47e.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_8_5ed26dee6b47e);
</script><div id=td_uid_8_5ed26dee6b47e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/rentree-sous-haute-tension-pour-les-pme/" rel="bookmark" title="Rentrée sous haute tension pour les PME"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_343118763-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_343118763-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_343118763-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rentrée sous haute tension pour les PME"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/rentree-sous-haute-tension-pour-les-pme/" rel="bookmark" title="Rentrée sous haute tension pour les PME">Rentrée sous haute tension pour les PME</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/isabelle-matykowski-nommee-directrice-generale-adjointe-de-lagence-de-leau-artois-picardie/" rel="bookmark" title="Isabelle Matykowski nommée directrice générale adjointe de l’Agence de l&rsquo;Eau Artois-Picardie"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Isabelle-Matykowski-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Isabelle-Matykowski-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Isabelle-Matykowski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isabelle Matykowski nommée directrice générale adjointe de l’Agence de l&rsquo;Eau Artois-Picardie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/isabelle-matykowski-nommee-directrice-generale-adjointe-de-lagence-de-leau-artois-picardie/" rel="bookmark" title="Isabelle Matykowski nommée directrice générale adjointe de l’Agence de l&rsquo;Eau Artois-Picardie">Isabelle Matykowski nommée directrice générale adjointe de l’Agence de l&rsquo;Eau Artois-Picardie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/epidemie-plongeon-douloureux-pour-les-transports-publics/" rel="bookmark" title="Épidémie : plongeon douloureux pour les transports publics"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/16-20-transports-IMG_3535-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/16-20-transports-IMG_3535-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/16-20-transports-IMG_3535-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Épidémie : plongeon douloureux pour les transports publics"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/epidemie-plongeon-douloureux-pour-les-transports-publics/" rel="bookmark" title="Épidémie : plongeon douloureux pour les transports publics">Épidémie : plongeon douloureux pour les transports publics</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/pge-quel-bilan-dans-les-hauts-de-france/" rel="bookmark" title="PGE : quel bilan dans les Hauts-de-France ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/AdobeStock_332469969-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/AdobeStock_332469969-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/AdobeStock_332469969-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PGE : quel bilan dans les Hauts-de-France ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/pge-quel-bilan-dans-les-hauts-de-france/" rel="bookmark" title="PGE : quel bilan dans les Hauts-de-France ?">PGE : quel bilan dans les Hauts-de-France ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/leconomie-francaise-se-contracte-de-58-au-premier-trimestre/" rel="bookmark" title="L&rsquo;économie française se contracte de 5,8% au premier trimestre&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Atelier-textile-©-pressmaster-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Atelier-textile-©-pressmaster-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/Atelier-textile-©-pressmaster-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;économie française se contracte de 5,8% au premier trimestre&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/leconomie-francaise-se-contracte-de-58-au-premier-trimestre/" rel="bookmark" title="L&rsquo;économie française se contracte de 5,8% au premier trimestre&#8230;">L&rsquo;économie française se contracte de 5,8% au premier trimestre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ed26dee6b47e" data-td_block_id="td_uid_8_5ed26dee6b47e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ed26dee6b47e" data-td_block_id="td_uid_8_5ed26dee6b47e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ed26dee7613f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ed26dee7613f" ><script>var block_td_uid_9_5ed26dee7613f = new tdBlock();
block_td_uid_9_5ed26dee7613f.id = "td_uid_9_5ed26dee7613f";
block_td_uid_9_5ed26dee7613f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5ed26dee7613f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ed26dee7613f_rand","tdc_css_class_style":"td_uid_9_5ed26dee7613f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ed26dee7613f.td_column_number = "3";
block_td_uid_9_5ed26dee7613f.block_type = "td_block_mega_menu";
block_td_uid_9_5ed26dee7613f.post_count = "5";
block_td_uid_9_5ed26dee7613f.found_posts = "585";
block_td_uid_9_5ed26dee7613f.header_color = "";
block_td_uid_9_5ed26dee7613f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ed26dee7613f.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_9_5ed26dee7613f);
</script><div id=td_uid_9_5ed26dee7613f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/charpentier-pm-lamour-des-monuments/" rel="bookmark" title="Charpentier PM, l’amour des monuments"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0691-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0691-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0691-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charpentier PM, l’amour des monuments"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/charpentier-pm-lamour-des-monuments/" rel="bookmark" title="Charpentier PM, l’amour des monuments">Charpentier PM, l’amour des monuments</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/emip-une-entreprise-en-pleine-expansion/" rel="bookmark" title="EMIP, une entreprise en pleine expansion"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/IMG_3717-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/IMG_3717-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/IMG_3717-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EMIP, une entreprise en pleine expansion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/emip-une-entreprise-en-pleine-expansion/" rel="bookmark" title="EMIP, une entreprise en pleine expansion">EMIP, une entreprise en pleine expansion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/iteracode-se-developpe-et-recrute/" rel="bookmark" title="Itéracode se développe et recrute"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Itéracode1-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Itéracode1-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Itéracode1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Itéracode se développe et recrute"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/iteracode-se-developpe-et-recrute/" rel="bookmark" title="Itéracode se développe et recrute">Itéracode se développe et recrute</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/miimosa-les-citoyens-et-les-agriculteurs-vers-la-transition-ecologique/" rel="bookmark" title="Miimosa : les citoyens et les agriculteurs vers la transition écologique"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Miimosa-2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Miimosa-2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/Miimosa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miimosa : les citoyens et les agriculteurs vers la transition écologique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/miimosa-les-citoyens-et-les-agriculteurs-vers-la-transition-ecologique/" rel="bookmark" title="Miimosa : les citoyens et les agriculteurs vers la transition écologique">Miimosa : les citoyens et les agriculteurs vers la transition écologique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/entreprises-et-pge-100-milliards-deuros-et-plus-de-500-000-demandes/" rel="bookmark" title="Entreprises et PGE : 100 milliards d’euros et plus de 500 000 demandes"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Frédéric-Oudéa-président-de-la-Fédération-bancaire-française-©-Thomas-Laisné-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Frédéric-Oudéa-président-de-la-Fédération-bancaire-française-©-Thomas-Laisné-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Frédéric-Oudéa-président-de-la-Fédération-bancaire-française-©-Thomas-Laisné-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entreprises et PGE : 100 milliards d’euros et plus de 500 000 demandes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/entreprises-et-pge-100-milliards-deuros-et-plus-de-500-000-demandes/" rel="bookmark" title="Entreprises et PGE : 100 milliards d’euros et plus de 500 000 demandes">Entreprises et PGE : 100 milliards d’euros et plus de 500&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ed26dee7613f" data-td_block_id="td_uid_9_5ed26dee7613f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ed26dee7613f" data-td_block_id="td_uid_9_5ed26dee7613f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ed26dee82e5b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ed26dee82e5b" ><script>var block_td_uid_10_5ed26dee82e5b = new tdBlock();
block_td_uid_10_5ed26dee82e5b.id = "td_uid_10_5ed26dee82e5b";
block_td_uid_10_5ed26dee82e5b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"721","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5ed26dee82e5b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ed26dee82e5b_rand","tdc_css_class_style":"td_uid_10_5ed26dee82e5b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ed26dee82e5b.td_column_number = "3";
block_td_uid_10_5ed26dee82e5b.block_type = "td_block_mega_menu";
block_td_uid_10_5ed26dee82e5b.post_count = "5";
block_td_uid_10_5ed26dee82e5b.found_posts = "55";
block_td_uid_10_5ed26dee82e5b.header_color = "";
block_td_uid_10_5ed26dee82e5b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ed26dee82e5b.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_10_5ed26dee82e5b);
</script><div id=td_uid_10_5ed26dee82e5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/deconfinement-le-projet-dapplication-stop-covid-vu-par-la-cnil/" rel="bookmark" title="Déconfinement  : le projet d’application Stop Covid vu par la Cnil"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_340665334-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_340665334-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/AdobeStock_340665334-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Déconfinement  : le projet d’application Stop Covid vu par la Cnil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/deconfinement-le-projet-dapplication-stop-covid-vu-par-la-cnil/" rel="bookmark" title="Déconfinement  : le projet d’application Stop Covid vu par la Cnil">Déconfinement  : le projet d’application Stop Covid vu par la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/depuis-le-1er-novembre-2019-les-independants-ont-droit-au-chomage/" rel="bookmark" title="Depuis le 1er novembre 2019, les indépendants ont droit au chômage"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Xavier-dHellencourt-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Xavier-dHellencourt-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/Xavier-dHellencourt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Depuis le 1er novembre 2019, les indépendants ont droit au chômage"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/depuis-le-1er-novembre-2019-les-independants-ont-droit-au-chomage/" rel="bookmark" title="Depuis le 1er novembre 2019, les indépendants ont droit au chômage">Depuis le 1er novembre 2019, les indépendants ont droit au chômage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/%c2%abmalgre-la-crise-sanitaire-qui-s%e2%80%99installe-la-mobilisation-des-experts-comptables-ne-faiblit-pas%c2%bb/" rel="bookmark" title="«Malgré la crise sanitaire qui s’installe, la mobilisation des experts-comptables ne faiblit pas»"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Expert-comptable-©-MIND-AND-I-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Expert-comptable-©-MIND-AND-I-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/Expert-comptable-©-MIND-AND-I-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Malgré la crise sanitaire qui s’installe, la mobilisation des experts-comptables ne faiblit pas»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/%c2%abmalgre-la-crise-sanitaire-qui-s%e2%80%99installe-la-mobilisation-des-experts-comptables-ne-faiblit-pas%c2%bb/" rel="bookmark" title="«Malgré la crise sanitaire qui s’installe, la mobilisation des experts-comptables ne faiblit pas»">«Malgré la crise sanitaire qui s’installe, la mobilisation des experts-comptables ne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/malgre-la-crise-sanitaire-les-greffes-des-tribunaux-de-commerce-assurent-le-service-public-de-la-justice/" rel="bookmark" title="« Malgré la crise sanitaire, les greffes des tribunaux de commerce assurent le service public de la Justice »"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Tribunal-de-commerce-©-atmospheric-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Tribunal-de-commerce-©-atmospheric-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/Tribunal-de-commerce-©-atmospheric-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Malgré la crise sanitaire, les greffes des tribunaux de commerce assurent le service public de la Justice »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/malgre-la-crise-sanitaire-les-greffes-des-tribunaux-de-commerce-assurent-le-service-public-de-la-justice/" rel="bookmark" title="« Malgré la crise sanitaire, les greffes des tribunaux de commerce assurent le service public de la Justice »">« Malgré la crise sanitaire, les greffes des tribunaux de commerce assurent&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/04/selon-la-fnaim-3%c2%a0000-agences-pourraient-disparaitre-20-000-emplois-menaces/" rel="bookmark" title="Selon la FNAIM, 3 000 agences pourraient disparaître, 20 000 emplois menacés"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Agence-immobilière-©-OceanProd-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/Agence-immobilière-©-OceanProd-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/Agence-immobilière-©-OceanProd-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selon la FNAIM, 3 000 agences pourraient disparaître, 20 000 emplois menacés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/04/selon-la-fnaim-3%c2%a0000-agences-pourraient-disparaitre-20-000-emplois-menaces/" rel="bookmark" title="Selon la FNAIM, 3 000 agences pourraient disparaître, 20 000 emplois menacés">Selon la FNAIM, 3 000 agences pourraient disparaître, 20 000 emplois menacés</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ed26dee82e5b" data-td_block_id="td_uid_10_5ed26dee82e5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ed26dee82e5b" data-td_block_id="td_uid_10_5ed26dee82e5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.picardiegazette.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">750 millions d&rsquo;euros pour les collectivités</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25059" class="post-25059 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-collectivites parution-web" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/collectivites/">Collectivités</a></li></ul>
            <header class="td-post-title">
		<h3></h3>
                <h1 class="entry-title">750 millions d&rsquo;euros pour les collectivités</h1>		<h2><p>750 millions d&rsquo;euros pour les collectivitésÉdouard Philippe a présenté le 29 mai «un mécanisme de compensation des recettes fiscales et domaniales» des collectivités à hauteur «d&rsquo;environ 750 millions d&rsquo;euros» qui doit concerner entre 12 000 et 14 000 communes et s&rsquo;intégrer dans un plan de «soutien massif» se chiffrant à plusieurs milliards d&rsquo;euros.</p>
</h2>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.picardiegazette.fr/author/picardiegazette/">Picardie la Gazette</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-29T14:57:14+00:00" >29 mai 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/" data-text="750 millions d&rsquo;euros pour les collectivités" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">


        <div class="td-post-featured-image"><figure><a href="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-scaled.jpeg" data-caption="© PackShot"><img width="696" height="451" class="entry-thumb td-modal-image" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-696x451.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-696x451.jpeg 696w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-300x194.jpeg 300w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-1024x664.jpeg 1024w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-768x498.jpeg 768w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-1536x996.jpeg 1536w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-2048x1327.jpeg 2048w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-1068x692.jpeg 1068w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-648x420.jpeg 648w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-1920x1244.jpeg 1920w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-600x389.jpeg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mairie"/></a><figcaption class="wp-caption-text">© PackShot</figcaption></figure></div>
        <p>Cette enveloppe, qui sera contenue dans le 3e projet de loi de finances rectificative attendu mi-juin, permet d&rsquo;éponger une partie des pertes engendrées par la pandémie de coronavirus et évaluées à hauteur de 3,2 milliards d&rsquo;euros pour 2020 pour les communes et intercommunalités. Au total, selon les estimations du gouvernement, les collectivités dans leur ensemble devraient voir leurs recettes diminuer d&rsquo;environ 7,5 milliards d&rsquo;euros en 2020.<br />
L&rsquo;enveloppe sera calculée individuellement, par rapport à une moyenne des recettes sur trois ans (2017, 2018, 2019) afin de lisser les variations, a précisé Édouard Philippe, à l&rsquo;issue d&rsquo;un réunion avec les représentants des associations de maires à Matignon.<br />
Cette mesure «<em>d&rsquo;une ampleur inédite</em>» selon Édouard Philippe, vise donc les recettes fiscales des communes et intercommunalités (notamment la cotisation foncière des entreprises, fraction de la cotisation sur la valeur ajoutée des entreprises) et domaniales (notamment les recettes de stationnement). Mais elle ne prend pas en compte les autres recettes tarifaires, comme la restauration scolaire, les crèches, piscines etc.<br />
Le chef du gouvernement a également annoncé qu&rsquo;il allait doter «<em>d&rsquo;un milliard d&rsquo;euros supplémentaires</em>» un fonds (la dotation de soutien à l&rsquo;investissement local) pour accompagner les investissements «verts» des communes. «<em>C&rsquo;est là aussi un montant jamais vu, massif et ça doit produire un effet rapide dans les finances et dans les investissements de nos collectivités territoriales</em>», a insisté le Premier ministre.<br />
Par ailleurs, ce dernier a confirmé que les dépenses liées au coronavirus seraient isolées dans une annexe spécifique dans les budgets des communes. Un système, proposé par le secrétaire d&rsquo;Etat Olivier Dussopt, permettra «<em>de lisser sur 3 ans le coût des mesures prises pour faire face à ce Covid-19</em>», a détaillé Édouard Philippe.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/" data-text="750 millions d&rsquo;euros pour les collectivités" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.picardiegazette.fr/2020/05/les-experts-comptables-de-la-region-au-service-des-citoyens/">Les experts-comptables de la région au service des citoyens</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.picardiegazette.fr/author/picardiegazette/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.picardiegazette.fr/author/picardiegazette/">Picardie la Gazette</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="datePublished" content="2020-05-29T14:57:14+00:00"><meta itemprop="dateModified" content="2020-05-29T14:57:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png"></span><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="headline " content="750 millions d&#039;euros pour les collectivités"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2020/05/Mairie-©-PackShot-scaled.jpeg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1659"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5ed26dee98b45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ed26dee98b45" ><script>var block_td_uid_12_5ed26dee98b45 = new tdBlock();
block_td_uid_12_5ed26dee98b45.id = "td_uid_12_5ed26dee98b45";
block_td_uid_12_5ed26dee98b45.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_5ed26dee98b45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ed26dee98b45_rand","tdc_css_class_style":"td_uid_12_5ed26dee98b45_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25059,"live_filter_cur_post_author":"26","block_template_id":""}';
block_td_uid_12_5ed26dee98b45.td_column_number = "3";
block_td_uid_12_5ed26dee98b45.block_type = "td_block_related_posts";
block_td_uid_12_5ed26dee98b45.post_count = "3";
block_td_uid_12_5ed26dee98b45.found_posts = "2264";
block_td_uid_12_5ed26dee98b45.header_color = "";
block_td_uid_12_5ed26dee98b45.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ed26dee98b45.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_12_5ed26dee98b45);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5ed26deea14cd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5ed26dee98b45" href="#">ARTICLES CONNEXES</a><a id="td_uid_14_5ed26deea1514" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5ed26dee98b45" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_12_5ed26dee98b45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/les-experts-comptables-de-la-region-au-service-des-citoyens/" rel="bookmark" title="Les experts-comptables de la région au service des citoyens"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AlloImpot-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/AlloImpot-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/AlloImpot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les experts-comptables de la région au service des citoyens"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/les-experts-comptables-de-la-region-au-service-des-citoyens/" rel="bookmark" title="Les experts-comptables de la région au service des citoyens">Les experts-comptables de la région au service des citoyens</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/ftth-somme-numerique-et-sogetel-partenaires/" rel="bookmark" title="FTTH : Somme numérique et Sogetel partenaires"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/04/somme-numerique-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/04/somme-numerique-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/04/somme-numerique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FTTH : Somme numérique et Sogetel partenaires"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/ftth-somme-numerique-et-sogetel-partenaires/" rel="bookmark" title="FTTH : Somme numérique et Sogetel partenaires">FTTH : Somme numérique et Sogetel partenaires</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/05/la-manu-nouveau-bachelor-metiers-du-numerique/" rel="bookmark" title="La Manu : nouveau Bachelor Métiers du numérique"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/La-Manu-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/05/La-Manu-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/05/La-Manu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Manu : nouveau Bachelor Métiers du numérique"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/05/la-manu-nouveau-bachelor-metiers-du-numerique/" rel="bookmark" title="La Manu : nouveau Bachelor Métiers du numérique">La Manu : nouveau Bachelor Métiers du numérique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ed26dee98b45" data-td_block_id="td_uid_12_5ed26dee98b45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ed26dee98b45" data-td_block_id="td_uid_12_5ed26dee98b45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="COVID-19" href="https://www.picardiegazette.fr/wp-content/uploads/2020/03/COVID19-PICARDIEGAZETTE-scaled.jpg" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/covid-19-pg.png" width="100%" alt="Covid-19 INFORMATION IMPORTANTE" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="COVID-19" href="https://fr.calameo.com/cci-hauts-de-france/read/002820960003a057c47f4" target="_blank" rel="noopener noreferrer">
<img src="https://www.gazettenpdc.fr/wp-content/uploads/2020/04/covid-19.png" width="100%" alt="Covid-19" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Edition Aisne du 26 Mai 2020</span></h4><div class="textwidget custom-html-widget"><a href="https://www.picardiegazette.fr/download?e=2&t=c&filename=PG_3831_A.pdf" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/asine.png" width="100%" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Edition Somme du 26 Mai 2020</span></h4><div class="textwidget custom-html-widget"><a href="https://www.picardiegazette.fr/download?e=1&t=c&filename=PG_3831_S.pdf" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/2020/05/somme.png" width="100%" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Saisissez votre annonce légale en ligne !</span></h4><div class="textwidget custom-html-widget"><a href="http://al.picardiegazettenpdc.fr" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/saisie_annonces_legales.jpg" alt="Annonces légales en ligne" /></a></div></aside><aside class="td_block_template_1 widget widget_fetch_tweets_widget_by_id"><h4 class="block-title"><span>LE FIL INFO</span></h4>
<div class='fetch-tweets' style="max-width: 100%; max-height: 400px; background-color: transparent; ">

            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1266361192676839424' target='_blank'>
                        1 jour ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>750 millions d’euros pour les collectivités <a href='https://www.picardiegazette.fr/2020/05/750-millions-deuros-pour-les-collectivites/' target='_blank' rel='nofollow'>picardiegazette.fr/2020/05/750-mi…</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1266361192676839424' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1266361192676839424' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1266361192676839424' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1266240393693114368' target='_blank'>
                        1 jour ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Les experts-comptables de la région au service des citoyens <a href='https://www.picardiegazette.fr/2020/05/les-experts-comptables-de-la-region-au-service-des-citoyens/' target='_blank' rel='nofollow'>picardiegazette.fr/2020/05/les-ex…</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1266240393693114368' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1266240393693114368' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1266240393693114368' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1265070222404472833' target='_blank'>
                        5 jours ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>La Manu : nouveau Bachelor Métiers du numérique <a href='https://www.picardiegazette.fr/2020/05/la-manu-nouveau-bachelor-metiers-du-numerique/' target='_blank' rel='nofollow'>picardiegazette.fr/2020/05/la-man…</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1265070222404472833' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1265070222404472833' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1265070222404472833' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
        
</div><!-- fetch-tweets --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.picardiegazette.fr/"><img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo_bn-300x126.png" alt="Picardie la Gazette" title="Picardie la Gazette"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sites du groupe</span></div><a href="https://www.gazettenpdc.fr" target="_blank">La Gazette Nord-Pas de Calais</a><br/>
<a href="https://www.gazettenormandie.fr" target="_blank">La Gazette Normandie</a><br/>
<a href="https://www.tabletteslorraines.fr" target="_blank">Les Tablettes Lorraines</a><br/>
<a href="http://www.gazettesolutions.fr" target="_blank">La Gazette Solutions</a><br/>
<a href="https://www.annonceslegales.pro" target="_blank">Annonces Légales Pro</a><br/>
<a href="http://www.gazettebourgogne.fr" target="_blank">La Gazette Bourgogne</a><br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-19490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19490"><a href="https://www.picardiegazette.fr">Accueil</a></li>
<li id="menu-item-19491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19491"><a href="https://www.picardiegazette.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-19492" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19492"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Picardie la Gazette                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-111493707-1', 'auto');
			ga('send', 'pageview');
		</script>

	

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ed26deeaeb19
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_social_info{
    display: none!important;
}
</style>

<script type="text/javascript">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</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='basecss-css'  href='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.picardiegazette.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a2d310d0cff70a3947c8b6e4bb2fb761","fragment_name":"wc_fragments_a2d310d0cff70a3947c8b6e4bb2fb761","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ed26deeb162b"></textarea>
						<div id="td_live_css_uid_1_5ed26deeb162b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ed26deeb162b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ed26deeb162b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
