<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Point de vue - Picardie la Gazette</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.picardiegazette.fr/xmlrpc.php" />
    <meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17.jpeg" /><link rel="icon" type="image/png" href="https://www.picardiegazette.fr/wp-content/uploads/2017/11/picardie_favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Point de vue - Picardie la Gazette" />
<meta property="og:description" content="Entretien avec Sébastien Horemans, président de la CPME Somme, quelques jours après les annonces gouvernementales sur les aides apportées aux entreprises." />
<meta property="og:url" content="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/" />
<meta property="og:site_name" content="Picardie la Gazette" />
<meta property="article:tag" content="CPME SOMME" />
<meta property="article:tag" content="sébastien horemans" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2020-03-30T05:15:00+00:00" />
<meta property="article:modified_time" content="2020-03-27T08:03:40+00:00" />
<meta property="og:updated_time" content="2020-03-27T08:03:40+00:00" />
<meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17.jpeg" />
<meta property="og:image:secure_url" content="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entretien avec Sébastien Horemans, président de la CPME Somme, quelques jours après les annonces gouvernementales sur les aides apportées aux entreprises." />
<meta name="twitter:title" content="Point de vue - Picardie la Gazette" />
<meta name="twitter:image" content="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.picardiegazette.fr/#website","url":"https://www.picardiegazette.fr/","name":"Picardie la Gazette","inLanguage":"fr-FR","description":"Hebdomadaire \u00e9conomique et r\u00e9gional","potentialAction":[{"@type":"SearchAction","target":"https://www.picardiegazette.fr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/#primaryimage","inLanguage":"fr-FR","url":"https://www.picardiegazette.fr/wp-content/uploads/2020/03/Se\u0301bastien-Horemans-17.jpeg","width":640,"height":427},{"@type":"WebPage","@id":"https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/#webpage","url":"https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/","name":"Point de vue - Picardie la Gazette","isPartOf":{"@id":"https://www.picardiegazette.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/#primaryimage"},"datePublished":"2020-03-30T05:15:00+00:00","dateModified":"2020-03-27T08:03:40+00:00","author":{"@id":"https://www.picardiegazette.fr/#/schema/person/cafa67ab5ebf4c059def612d0fbb06e0"},"potentialAction":[{"@type":"ReadAction","target":["https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/"]}]},{"@type":["Person"],"@id":"https://www.picardiegazette.fr/#/schema/person/cafa67ab5ebf4c059def612d0fbb06e0","name":"Am\u00e9lie P\u00e9roz","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux" href="https://www.picardiegazette.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux des commentaires" href="https://www.picardiegazette.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.picardiegazette.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.picardiegazette.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='fetch-tweets-7bb41b4542ebd2b61a69910e00a6a089-css'  href='https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.picardiegazette.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.picardiegazette.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.picardiegazette.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://www.picardiegazette.fr/?p=23543' />
<link rel="alternate" type="application/json+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2020%2F03%2Fle-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2020%2F03%2Fle-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.picardiegazette.fr\/wp-admin\/","wpRestNonce":"9838985dd6","wpRestUrl":"https:\/\/www.picardiegazette.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.picardiegazette.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1585547961"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-content p,
    .td-post-content {
        font-family:"Source Sans Pro";
	font-size:19px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.picardiegazette.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/category/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/",
                                "name": "Point de vue"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-23543 single-format-standard theme-Newspaper woocommerce-no-js le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-container"><ul id="menu-category" class="td-mobile-main-menu"><li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a></li>
<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li>
<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a></li>
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a></li>
<li id="menu-item-16103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Se connecter</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-15188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15188"><a href="http://al.picardiegazette.fr">Annonces légales en ligne</a></li>
<li id="menu-item-15214" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15214"><a href="https://www.picardiegazette.fr/abonnements/">Abonnements</a></li>
<li id="menu-item-15805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15805"><a href="https://www.picardiegazette.fr/marches-publics/">Marchés publics</a></li>
<li id="menu-item-15205" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15205"><a href="https://www.picardiegazette.fr/paiement/">Règlements en ligne</a></li>
<li id="menu-item-15190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15190"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
<li id="menu-item-16104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16104"><a href="https://www.picardiegazette.fr/recherche-annonces-legales/">Recherche annonces légales</a></li>
<li id="menu-item-15191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15191"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.picardiegazette.fr/">
                <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
                <span class="td-visual-hidden">Picardie la Gazette</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e818ab986751_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://www.picardiegazette.fr/al/" target="_blank"><img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/annonces_legales.png" alt="Annonces légales en ligne" title="Annonces légales en ligne" /></a>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.picardiegazette.fr/">
            <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
        </a>
        </div>
    <div class="menu-category-container"><ul id="menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e818ab989ce7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e818ab989ce7" ><script>var block_td_uid_2_5e818ab989ce7 = new tdBlock();
block_td_uid_2_5e818ab989ce7.id = "td_uid_2_5e818ab989ce7";
block_td_uid_2_5e818ab989ce7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"718","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5e818ab989ce7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e818ab989ce7_rand","tdc_css_class_style":"td_uid_2_5e818ab989ce7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e818ab989ce7.td_column_number = "3";
block_td_uid_2_5e818ab989ce7.block_type = "td_block_mega_menu";
block_td_uid_2_5e818ab989ce7.post_count = "5";
block_td_uid_2_5e818ab989ce7.found_posts = "124";
block_td_uid_2_5e818ab989ce7.header_color = "";
block_td_uid_2_5e818ab989ce7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e818ab989ce7.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_5e818ab989ce7);
</script><div id=td_uid_2_5e818ab989ce7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/cpme-somme-un-live-facebook-pour-repondre-aux-inquietudes-des-entreprises/" rel="bookmark" title="CPME Somme : un live Facebook pour répondre aux inquiétudes des entreprises"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CPME Somme : un live Facebook pour répondre aux inquiétudes des entreprises"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/cpme-somme-un-live-facebook-pour-repondre-aux-inquietudes-des-entreprises/" rel="bookmark" title="CPME Somme : un live Facebook pour répondre aux inquiétudes des entreprises">CPME Somme : un live Facebook pour répondre aux inquiétudes des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/une-economie-regionale-sur-de-bons-rails-mais-qui-peine-a-recruter/" rel="bookmark" title="Une économie régionale sur de bons rails mais qui peine à recruter"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/Usine-Renault-de-Maubeuge-MCA-3-©-Denis-Meunier-Groupe-Renault-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/Usine-Renault-de-Maubeuge-MCA-3-©-Denis-Meunier-Groupe-Renault-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/Usine-Renault-de-Maubeuge-MCA-3-©-Denis-Meunier-Groupe-Renault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une économie régionale sur de bons rails mais qui peine à recruter"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/une-economie-regionale-sur-de-bons-rails-mais-qui-peine-a-recruter/" rel="bookmark" title="Une économie régionale sur de bons rails mais qui peine à recruter">Une économie régionale sur de bons rails mais qui peine à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/les-mutations-necessaires-du-secteur-agricole/" rel="bookmark" title="Les mutations nécessaires du secteur agricole"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/SIA-2020-©-Michaël-Lachant-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/SIA-2020-©-Michaël-Lachant-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/SIA-2020-©-Michaël-Lachant-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les mutations nécessaires du secteur agricole"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/les-mutations-necessaires-du-secteur-agricole/" rel="bookmark" title="Les mutations nécessaires du secteur agricole">Les mutations nécessaires du secteur agricole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/au-salon-les-elus-sengagent/" rel="bookmark" title="Au Salon, les élus s’engagent !"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/GAZ-59-AG-salon-X-bertr-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/GAZ-59-AG-salon-X-bertr-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/GAZ-59-AG-salon-X-bertr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au Salon, les élus s’engagent !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/au-salon-les-elus-sengagent/" rel="bookmark" title="Au Salon, les élus s’engagent !">Au Salon, les élus s’engagent !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/02/des-resultats-encourageants-dans-laisne-et-la-somme/" rel="bookmark" title="Des résultats encourageants dans l&rsquo;Aisne et la Somme"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/P1200230-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/P1200230-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/P1200230-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des résultats encourageants dans l&rsquo;Aisne et la Somme"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/02/des-resultats-encourageants-dans-laisne-et-la-somme/" rel="bookmark" title="Des résultats encourageants dans l&rsquo;Aisne et la Somme">Des résultats encourageants dans l&rsquo;Aisne et la Somme</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e818ab989ce7" data-td_block_id="td_uid_2_5e818ab989ce7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e818ab989ce7" data-td_block_id="td_uid_2_5e818ab989ce7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e818ab994610_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e818ab994610" ><script>var block_td_uid_3_5e818ab994610 = new tdBlock();
block_td_uid_3_5e818ab994610.id = "td_uid_3_5e818ab994610";
block_td_uid_3_5e818ab994610.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5e818ab994610_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e818ab994610_rand","tdc_css_class_style":"td_uid_3_5e818ab994610_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e818ab994610.td_column_number = "3";
block_td_uid_3_5e818ab994610.block_type = "td_block_mega_menu";
block_td_uid_3_5e818ab994610.post_count = "5";
block_td_uid_3_5e818ab994610.found_posts = "1926";
block_td_uid_3_5e818ab994610.header_color = "";
block_td_uid_3_5e818ab994610.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e818ab994610.max_num_pages = "386";
tdBlocksArray.push(block_td_uid_3_5e818ab994610);
</script><div id=td_uid_3_5e818ab994610 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/" rel="bookmark" title="Point de vue"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Point de vue"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/" rel="bookmark" title="Point de vue">Point de vue</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/linsee-publie-une-premiere-estimation-de-la-perte-dactivite-economique-francaise/" rel="bookmark" title="L’Insee publie une première estimation de la perte d’activité économique française"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Industrie-©-auremar-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Industrie-©-auremar-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Industrie-©-auremar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Insee publie une première estimation de la perte d’activité économique française"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/linsee-publie-une-premiere-estimation-de-la-perte-dactivite-economique-francaise/" rel="bookmark" title="L’Insee publie une première estimation de la perte d’activité économique française">L’Insee publie une première estimation de la perte d’activité économique française</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/des-aides-pour-less/" rel="bookmark" title="Des aides pour l&rsquo;ESS"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_155353194-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_155353194-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_155353194-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des aides pour l&rsquo;ESS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/des-aides-pour-less/" rel="bookmark" title="Des aides pour l&rsquo;ESS">Des aides pour l&rsquo;ESS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/les-dispositifs-daides-regionaux-renforces-pour-faire-face-a-la-crise/" rel="bookmark" title="Les dispositifs d’aides régionaux renforcés pour faire face à la crise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_327922973-1-1-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_327922973-1-1-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_327922973-1-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les dispositifs d’aides régionaux renforcés pour faire face à la crise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/les-dispositifs-daides-regionaux-renforces-pour-faire-face-a-la-crise/" rel="bookmark" title="Les dispositifs d’aides régionaux renforcés pour faire face à la crise">Les dispositifs d’aides régionaux renforcés pour faire face à la crise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/crise-du-covid-19-lancement-des-prets-garantis-par-letat/" rel="bookmark" title="Crise du Covid-19 : lancement des prêts garantis par l&rsquo;Etat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Prêt-entreprise-©-goodluz-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Prêt-entreprise-©-goodluz-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Prêt-entreprise-©-goodluz-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crise du Covid-19 : lancement des prêts garantis par l&rsquo;Etat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/crise-du-covid-19-lancement-des-prets-garantis-par-letat/" rel="bookmark" title="Crise du Covid-19 : lancement des prêts garantis par l&rsquo;Etat">Crise du Covid-19 : lancement des prêts garantis par l&rsquo;Etat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e818ab994610" data-td_block_id="td_uid_3_5e818ab994610"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e818ab994610" data-td_block_id="td_uid_3_5e818ab994610"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e818ab9ae7d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e818ab9ae7d7" ><script>var block_td_uid_4_5e818ab9ae7d7 = new tdBlock();
block_td_uid_4_5e818ab9ae7d7.id = "td_uid_4_5e818ab9ae7d7";
block_td_uid_4_5e818ab9ae7d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"719","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5e818ab9ae7d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e818ab9ae7d7_rand","tdc_css_class_style":"td_uid_4_5e818ab9ae7d7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e818ab9ae7d7.td_column_number = "3";
block_td_uid_4_5e818ab9ae7d7.block_type = "td_block_mega_menu";
block_td_uid_4_5e818ab9ae7d7.post_count = "5";
block_td_uid_4_5e818ab9ae7d7.found_posts = "32";
block_td_uid_4_5e818ab9ae7d7.header_color = "";
block_td_uid_4_5e818ab9ae7d7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e818ab9ae7d7.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_4_5e818ab9ae7d7);
</script><div id=td_uid_4_5e818ab9ae7d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/une-mercerie-tendance-a-amiens/" rel="bookmark" title="Une mercerie tendance à Amiens"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/IMG_2051-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/IMG_2051-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/IMG_2051-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une mercerie tendance à Amiens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/une-mercerie-tendance-a-amiens/" rel="bookmark" title="Une mercerie tendance à Amiens">Une mercerie tendance à Amiens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/la-potagere-fete-ses-60-ans/" rel="bookmark" title="La Potagère fête ses 60 ans"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0686-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0686-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0686-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Potagère fête ses 60 ans"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/la-potagere-fete-ses-60-ans/" rel="bookmark" title="La Potagère fête ses 60 ans">La Potagère fête ses 60 ans</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/boutique-partagee-a-gamaches/" rel="bookmark" title="Boutique partagée à Gamaches"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0637-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0637-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/IMG_0637-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boutique partagée à Gamaches"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/boutique-partagee-a-gamaches/" rel="bookmark" title="Boutique partagée à Gamaches">Boutique partagée à Gamaches</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/02/fisac-pour-le-pays-du-coquelicot/" rel="bookmark" title="Fisac pour le Pays du Coquelicot"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/01/8983819696701728362_IMG_0090-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/01/8983819696701728362_IMG_0090-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/01/8983819696701728362_IMG_0090-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fisac pour le Pays du Coquelicot"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/02/fisac-pour-le-pays-du-coquelicot/" rel="bookmark" title="Fisac pour le Pays du Coquelicot">Fisac pour le Pays du Coquelicot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/02/elodie-un-savoir-faire-unique/" rel="bookmark" title="Elodie : un savoir-faire unique"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/01/textile-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/01/textile-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/01/textile-300x206.jpg 300w, https://www.picardiegazette.fr/wp-content/uploads/2020/01/textile-768x528.jpg 768w, https://www.picardiegazette.fr/wp-content/uploads/2020/01/textile-100x70.jpg 100w, https://www.picardiegazette.fr/wp-content/uploads/2020/01/textile-696x478.jpg 696w, https://www.picardiegazette.fr/wp-content/uploads/2020/01/textile-611x420.jpg 611w, https://www.picardiegazette.fr/wp-content/uploads/2020/01/textile-600x412.jpg 600w, https://www.picardiegazette.fr/wp-content/uploads/2020/01/textile.jpg 915w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elodie : un savoir-faire unique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/02/elodie-un-savoir-faire-unique/" rel="bookmark" title="Elodie : un savoir-faire unique">Elodie : un savoir-faire unique</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e818ab9ae7d7" data-td_block_id="td_uid_4_5e818ab9ae7d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e818ab9ae7d7" data-td_block_id="td_uid_4_5e818ab9ae7d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e818ab9c2a3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e818ab9c2a3a" ><script>var block_td_uid_5_5e818ab9c2a3a = new tdBlock();
block_td_uid_5_5e818ab9c2a3a.id = "td_uid_5_5e818ab9c2a3a";
block_td_uid_5_5e818ab9c2a3a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1029","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5e818ab9c2a3a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e818ab9c2a3a_rand","tdc_css_class_style":"td_uid_5_5e818ab9c2a3a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e818ab9c2a3a.td_column_number = "3";
block_td_uid_5_5e818ab9c2a3a.block_type = "td_block_mega_menu";
block_td_uid_5_5e818ab9c2a3a.post_count = "5";
block_td_uid_5_5e818ab9c2a3a.found_posts = "150";
block_td_uid_5_5e818ab9c2a3a.header_color = "";
block_td_uid_5_5e818ab9c2a3a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e818ab9c2a3a.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_5_5e818ab9c2a3a);
</script><div id=td_uid_5_5e818ab9c2a3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/beauvais-renove-son-theatre/" rel="bookmark" title="Beauvais rénove son théâtre"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/théâtre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beauvais rénove son théâtre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/beauvais-renove-son-theatre/" rel="bookmark" title="Beauvais rénove son théâtre">Beauvais rénove son théâtre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/au-depart-cetait-un-coin-de-creativite-au-service-des-compiegnois/" rel="bookmark" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/Sans-titre-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/au-depart-cetait-un-coin-de-creativite-au-service-des-compiegnois/" rel="bookmark" title="« Au Dep’Art C’était » un coin de créativité au service des Compiégnois">« Au Dep’Art C’était » un coin de créativité au service&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/la-piscine-tournesol-de-beauvais-fait-peau-neuve/" rel="bookmark" title="La piscine Tournesol de Beauvais fait peau neuve"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La piscine Tournesol de Beauvais fait peau neuve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/la-piscine-tournesol-de-beauvais-fait-peau-neuve/" rel="bookmark" title="La piscine Tournesol de Beauvais fait peau neuve">La piscine Tournesol de Beauvais fait peau neuve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/le-zonage-des-51-ha-de-la-ccpv-fait-debat/" rel="bookmark" title="Le zonage des 51 ha de la CCPV fait débat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-7-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le zonage des 51 ha de la CCPV fait débat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/le-zonage-des-51-ha-de-la-ccpv-fait-debat/" rel="bookmark" title="Le zonage des 51 ha de la CCPV fait débat">Le zonage des 51 ha de la CCPV fait débat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/12/une-collaboration-entreprise-association-prend-forme-a-creil/" rel="bookmark" title="Une collaboration Entreprise-Association prend forme à Creil"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/12/aaa-8-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une collaboration Entreprise-Association prend forme à Creil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/12/une-collaboration-entreprise-association-prend-forme-a-creil/" rel="bookmark" title="Une collaboration Entreprise-Association prend forme à Creil">Une collaboration Entreprise-Association prend forme à Creil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e818ab9c2a3a" data-td_block_id="td_uid_5_5e818ab9c2a3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e818ab9c2a3a" data-td_block_id="td_uid_5_5e818ab9c2a3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e818ab9d81fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e818ab9d81fb" ><script>var block_td_uid_6_5e818ab9d81fb = new tdBlock();
block_td_uid_6_5e818ab9d81fb.id = "td_uid_6_5e818ab9d81fb";
block_td_uid_6_5e818ab9d81fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5e818ab9d81fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e818ab9d81fb_rand","tdc_css_class_style":"td_uid_6_5e818ab9d81fb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e818ab9d81fb.td_column_number = "3";
block_td_uid_6_5e818ab9d81fb.block_type = "td_block_mega_menu";
block_td_uid_6_5e818ab9d81fb.post_count = "5";
block_td_uid_6_5e818ab9d81fb.found_posts = "7";
block_td_uid_6_5e818ab9d81fb.header_color = "";
block_td_uid_6_5e818ab9d81fb.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e818ab9d81fb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5e818ab9d81fb);
</script><div id=td_uid_6_5e818ab9d81fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/le-musee-de-picardie-reouvre-ses-portes/" rel="bookmark" title="Le Musée de Picardie réouvre ses portes"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/musee-picardie-photo-3-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/musee-picardie-photo-3-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/musee-picardie-photo-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Musée de Picardie réouvre ses portes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/le-musee-de-picardie-reouvre-ses-portes/" rel="bookmark" title="Le Musée de Picardie réouvre ses portes">Le Musée de Picardie réouvre ses portes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/coronis-de-sebastian-duron-a-la-maison-de-la-culture-damiens/" rel="bookmark" title="« Coronis » de Sebastian Duron à la Maison de la Culture d’Amiens"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Coronis-2-©-Philippe-Delval-Théâtre-de-Caen-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Coronis-2-©-Philippe-Delval-Théâtre-de-Caen-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Coronis-2-©-Philippe-Delval-Théâtre-de-Caen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Coronis » de Sebastian Duron à la Maison de la Culture d’Amiens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/coronis-de-sebastian-duron-a-la-maison-de-la-culture-damiens/" rel="bookmark" title="« Coronis » de Sebastian Duron à la Maison de la Culture d’Amiens">« Coronis » de Sebastian Duron à la Maison de la Culture d’Amiens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/02/bd-du-mois/" rel="bookmark" title="BD du mois"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/La-flamme-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/La-flamme-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/La-flamme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BD du mois"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/02/bd-du-mois/" rel="bookmark" title="BD du mois">BD du mois</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/02/les-start-up-immergent-le-public-dans-la-culture/" rel="bookmark" title="Les start-up immergent le public dans la culture"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/01/photo-2-musée-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/01/photo-2-musée-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/01/photo-2-musée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les start-up immergent le public dans la culture"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/02/les-start-up-immergent-le-public-dans-la-culture/" rel="bookmark" title="Les start-up immergent le public dans la culture">Les start-up immergent le public dans la culture</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/10/pour-celebrer-ses-800-ans-la-cathedrale-damiens-cherche-des-mecenes/" rel="bookmark" title="Pour célébrer ses 800 ans, la Cathédrale d’Amiens cherche des mécènes"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-100x70.png 100w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-318x220.png 318w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pour célébrer ses 800 ans, la Cathédrale d’Amiens cherche des mécènes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/10/pour-celebrer-ses-800-ans-la-cathedrale-damiens-cherche-des-mecenes/" rel="bookmark" title="Pour célébrer ses 800 ans, la Cathédrale d’Amiens cherche des mécènes">Pour célébrer ses 800 ans, la Cathédrale d’Amiens cherche des mécènes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e818ab9d81fb" data-td_block_id="td_uid_6_5e818ab9d81fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e818ab9d81fb" data-td_block_id="td_uid_6_5e818ab9d81fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e818ab9eca04_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e818ab9eca04" ><script>var block_td_uid_7_5e818ab9eca04 = new tdBlock();
block_td_uid_7_5e818ab9eca04.id = "td_uid_7_5e818ab9eca04";
block_td_uid_7_5e818ab9eca04.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5e818ab9eca04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e818ab9eca04_rand","tdc_css_class_style":"td_uid_7_5e818ab9eca04_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e818ab9eca04.td_column_number = "3";
block_td_uid_7_5e818ab9eca04.block_type = "td_block_mega_menu";
block_td_uid_7_5e818ab9eca04.post_count = "5";
block_td_uid_7_5e818ab9eca04.found_posts = "16";
block_td_uid_7_5e818ab9eca04.header_color = "";
block_td_uid_7_5e818ab9eca04.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e818ab9eca04.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5e818ab9eca04);
</script><div id=td_uid_7_5e818ab9eca04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/mesures-fiscales-exceptionnelles-en-faveur-des-entreprises/" rel="bookmark" title="Mesures fiscales exceptionnelles en faveur des entreprises"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Fiscalité-©-Jo-Panuwat-D-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesures fiscales exceptionnelles en faveur des entreprises"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/mesures-fiscales-exceptionnelles-en-faveur-des-entreprises/" rel="bookmark" title="Mesures fiscales exceptionnelles en faveur des entreprises">Mesures fiscales exceptionnelles en faveur des entreprises</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-lapplication-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Principes et limites de l’application rétroactive des tarifs de la REOM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-lapplication-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM">Principes et limites de l’application rétroactive des tarifs de la REOM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-lindifference-des-conditions-dexploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-lindifference-des-conditions-dexploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque">Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?">Loi EGalim : une réforme en demi-teinte du code de commerce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/04/vehicule-de-societe-comment-rester-dans-les-clous/" rel="bookmark" title="Véhicule de société : Comment rester dans les clous ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Véhicule de société : Comment rester dans les clous ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/04/vehicule-de-societe-comment-rester-dans-les-clous/" rel="bookmark" title="Véhicule de société : Comment rester dans les clous ?">Véhicule de société : Comment rester dans les clous ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e818ab9eca04" data-td_block_id="td_uid_7_5e818ab9eca04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e818ab9eca04" data-td_block_id="td_uid_7_5e818ab9eca04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e818aba0dfa3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e818aba0dfa3" ><script>var block_td_uid_8_5e818aba0dfa3 = new tdBlock();
block_td_uid_8_5e818aba0dfa3.id = "td_uid_8_5e818aba0dfa3";
block_td_uid_8_5e818aba0dfa3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"717","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5e818aba0dfa3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e818aba0dfa3_rand","tdc_css_class_style":"td_uid_8_5e818aba0dfa3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e818aba0dfa3.td_column_number = "3";
block_td_uid_8_5e818aba0dfa3.block_type = "td_block_mega_menu";
block_td_uid_8_5e818aba0dfa3.post_count = "5";
block_td_uid_8_5e818aba0dfa3.found_posts = "90";
block_td_uid_8_5e818aba0dfa3.header_color = "";
block_td_uid_8_5e818aba0dfa3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e818aba0dfa3.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_8_5e818aba0dfa3);
</script><div id=td_uid_8_5e818aba0dfa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/linsee-publie-une-premiere-estimation-de-la-perte-dactivite-economique-francaise/" rel="bookmark" title="L’Insee publie une première estimation de la perte d’activité économique française"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Industrie-©-auremar-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Industrie-©-auremar-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Industrie-©-auremar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Insee publie une première estimation de la perte d’activité économique française"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/linsee-publie-une-premiere-estimation-de-la-perte-dactivite-economique-francaise/" rel="bookmark" title="L’Insee publie une première estimation de la perte d’activité économique française">L’Insee publie une première estimation de la perte d’activité économique française</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/les-consommateurs-mecontents-et-entreprises-se-confrontent/" rel="bookmark" title="Les consommateurs mécontents et entreprises se confrontent"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/09-20-DGCCRF20200218_091422-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/09-20-DGCCRF20200218_091422-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/09-20-DGCCRF20200218_091422-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les consommateurs mécontents et entreprises se confrontent"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/les-consommateurs-mecontents-et-entreprises-se-confrontent/" rel="bookmark" title="Les consommateurs mécontents et entreprises se confrontent">Les consommateurs mécontents et entreprises se confrontent</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/les-nouvelles-tendances-cosmetiques-une-chance-pour-les-tpe/" rel="bookmark" title="Les nouvelles tendances cosmétiques, une chance pour les TPE ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/cosmetique-adobe-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/cosmetique-adobe-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/cosmetique-adobe-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les nouvelles tendances cosmétiques, une chance pour les TPE ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/les-nouvelles-tendances-cosmetiques-une-chance-pour-les-tpe/" rel="bookmark" title="Les nouvelles tendances cosmétiques, une chance pour les TPE ?">Les nouvelles tendances cosmétiques, une chance pour les TPE ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/prime-exceptionnelle-de-pouvoir-dachat-version-2020/" rel="bookmark" title="Prime exceptionnelle de pouvoir d’achat : version 2020"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/pouvoir-dachat-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/pouvoir-dachat-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/pouvoir-dachat-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime exceptionnelle de pouvoir d’achat : version 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/prime-exceptionnelle-de-pouvoir-dachat-version-2020/" rel="bookmark" title="Prime exceptionnelle de pouvoir d’achat : version 2020">Prime exceptionnelle de pouvoir d’achat : version 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/le-cri-dalarme-de-la-cpme-il-faut-geler-immediatement-les-taxes/" rel="bookmark" title="Le cri d’alarme de la CPME : « Il faut geler immédiatement les taxes »"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/cpme-coronavirus-2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/cpme-coronavirus-2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/cpme-coronavirus-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le cri d’alarme de la CPME : « Il faut geler immédiatement les taxes »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/le-cri-dalarme-de-la-cpme-il-faut-geler-immediatement-les-taxes/" rel="bookmark" title="Le cri d’alarme de la CPME : « Il faut geler immédiatement les taxes »">Le cri d’alarme de la CPME : « Il faut geler&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e818aba0dfa3" data-td_block_id="td_uid_8_5e818aba0dfa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e818aba0dfa3" data-td_block_id="td_uid_8_5e818aba0dfa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e818aba2181a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e818aba2181a" ><script>var block_td_uid_9_5e818aba2181a = new tdBlock();
block_td_uid_9_5e818aba2181a.id = "td_uid_9_5e818aba2181a";
block_td_uid_9_5e818aba2181a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5e818aba2181a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e818aba2181a_rand","tdc_css_class_style":"td_uid_9_5e818aba2181a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e818aba2181a.td_column_number = "3";
block_td_uid_9_5e818aba2181a.block_type = "td_block_mega_menu";
block_td_uid_9_5e818aba2181a.post_count = "5";
block_td_uid_9_5e818aba2181a.found_posts = "549";
block_td_uid_9_5e818aba2181a.header_color = "";
block_td_uid_9_5e818aba2181a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e818aba2181a.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_9_5e818aba2181a);
</script><div id=td_uid_9_5e818aba2181a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/" rel="bookmark" title="Point de vue"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Point de vue"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/" rel="bookmark" title="Point de vue">Point de vue</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/crise-du-covid-19-lancement-des-prets-garantis-par-letat/" rel="bookmark" title="Crise du Covid-19 : lancement des prêts garantis par l&rsquo;Etat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Prêt-entreprise-©-goodluz-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Prêt-entreprise-©-goodluz-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Prêt-entreprise-©-goodluz-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crise du Covid-19 : lancement des prêts garantis par l&rsquo;Etat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/crise-du-covid-19-lancement-des-prets-garantis-par-letat/" rel="bookmark" title="Crise du Covid-19 : lancement des prêts garantis par l&rsquo;Etat">Crise du Covid-19 : lancement des prêts garantis par l&rsquo;Etat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/les-reponses-a-vos-questions-sur-les-prets-garantis-par-letat/" rel="bookmark" title="Les réponses à vos questions sur les prêts garantis par l’Etat"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Entreprise-©-auremar-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Entreprise-©-auremar-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Entreprise-©-auremar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les réponses à vos questions sur les prêts garantis par l’Etat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/les-reponses-a-vos-questions-sur-les-prets-garantis-par-letat/" rel="bookmark" title="Les réponses à vos questions sur les prêts garantis par l’Etat">Les réponses à vos questions sur les prêts garantis par l’Etat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/lurssaf-hauts-de-france-accorde-des-mesures-exceptionnelles-aux-entreprises/" rel="bookmark" title="L&rsquo;Urssaf Hauts-de-France accorde des mesures exceptionnelles aux entreprises"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/CUVILLIER-PHILIPPE-01-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/CUVILLIER-PHILIPPE-01-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/CUVILLIER-PHILIPPE-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;Urssaf Hauts-de-France accorde des mesures exceptionnelles aux entreprises"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/lurssaf-hauts-de-france-accorde-des-mesures-exceptionnelles-aux-entreprises/" rel="bookmark" title="L&rsquo;Urssaf Hauts-de-France accorde des mesures exceptionnelles aux entreprises">L&rsquo;Urssaf Hauts-de-France accorde des mesures exceptionnelles aux entreprises</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/les-entreprises-savent-quelles-peuvent-compter-sur-nous/" rel="bookmark" title="«Les entreprises savent qu’elles peuvent compter sur nous»"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Virginie-Vellut-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Virginie-Vellut-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Virginie-Vellut-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Les entreprises savent qu’elles peuvent compter sur nous»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/les-entreprises-savent-quelles-peuvent-compter-sur-nous/" rel="bookmark" title="«Les entreprises savent qu’elles peuvent compter sur nous»">«Les entreprises savent qu’elles peuvent compter sur nous»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e818aba2181a" data-td_block_id="td_uid_9_5e818aba2181a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e818aba2181a" data-td_block_id="td_uid_9_5e818aba2181a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e818aba34bf0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e818aba34bf0" ><script>var block_td_uid_10_5e818aba34bf0 = new tdBlock();
block_td_uid_10_5e818aba34bf0.id = "td_uid_10_5e818aba34bf0";
block_td_uid_10_5e818aba34bf0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"721","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5e818aba34bf0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e818aba34bf0_rand","tdc_css_class_style":"td_uid_10_5e818aba34bf0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5e818aba34bf0.td_column_number = "3";
block_td_uid_10_5e818aba34bf0.block_type = "td_block_mega_menu";
block_td_uid_10_5e818aba34bf0.post_count = "5";
block_td_uid_10_5e818aba34bf0.found_posts = "48";
block_td_uid_10_5e818aba34bf0.header_color = "";
block_td_uid_10_5e818aba34bf0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e818aba34bf0.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_10_5e818aba34bf0);
</script><div id=td_uid_10_5e818aba34bf0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/les-entreprises-savent-quelles-peuvent-compter-sur-nous/" rel="bookmark" title="«Les entreprises savent qu’elles peuvent compter sur nous»"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Virginie-Vellut-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Virginie-Vellut-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Virginie-Vellut-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Les entreprises savent qu’elles peuvent compter sur nous»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/les-entreprises-savent-quelles-peuvent-compter-sur-nous/" rel="bookmark" title="«Les entreprises savent qu’elles peuvent compter sur nous»">«Les entreprises savent qu’elles peuvent compter sur nous»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/crise-du-covid-19-les-administrateurs-et-mandataires-judiciaires-mobilises/" rel="bookmark" title="Crise du COVID-19 :  les administrateurs et mandataires judiciaires mobilisés"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Christophe-Basse-©-Anna-Click-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Christophe-Basse-©-Anna-Click-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Christophe-Basse-©-Anna-Click-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crise du COVID-19 :  les administrateurs et mandataires judiciaires mobilisés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/crise-du-covid-19-les-administrateurs-et-mandataires-judiciaires-mobilises/" rel="bookmark" title="Crise du COVID-19 :  les administrateurs et mandataires judiciaires mobilisés">Crise du COVID-19 :  les administrateurs et mandataires judiciaires mobilisés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/le-notariat-solidaire-et-mobilise-pour-ses-clients/" rel="bookmark" title="Le notariat solidaire et mobilisé pour ses clients"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Notaire-©-Bruno-Bleu-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Notaire-©-Bruno-Bleu-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Notaire-©-Bruno-Bleu-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le notariat solidaire et mobilisé pour ses clients"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/le-notariat-solidaire-et-mobilise-pour-ses-clients/" rel="bookmark" title="Le notariat solidaire et mobilisé pour ses clients">Le notariat solidaire et mobilisé pour ses clients</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/le-financement-des-retraites-bute-sur-des-problemes-structurels/" rel="bookmark" title="Le financement des retraites bute sur des problèmes structurels"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/Senior-au-travail-©-deagreez-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/Senior-au-travail-©-deagreez-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/Senior-au-travail-©-deagreez-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le financement des retraites bute sur des problèmes structurels"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/le-financement-des-retraites-bute-sur-des-problemes-structurels/" rel="bookmark" title="Le financement des retraites bute sur des problèmes structurels">Le financement des retraites bute sur des problèmes structurels</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/une-loi-de-finances-technique-a-la-recherche-de-petites-economies/" rel="bookmark" title="Une loi de Finances technique, à la recherche de petites économies"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/02/photo-notaires-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/02/photo-notaires-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/02/photo-notaires-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une loi de Finances technique, à la recherche de petites économies"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/une-loi-de-finances-technique-a-la-recherche-de-petites-economies/" rel="bookmark" title="Une loi de Finances technique, à la recherche de petites économies">Une loi de Finances technique, à la recherche de petites économies</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e818aba34bf0" data-td_block_id="td_uid_10_5e818aba34bf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e818aba34bf0" data-td_block_id="td_uid_10_5e818aba34bf0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.picardiegazette.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Point de vue</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23543" class="post-23543 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-entreprises tag-cpme-somme tag-sebastien-horemans parution-2355" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a></li></ul>
            <header class="td-post-title">
		<h3>Covid-19</h3>
                <h1 class="entry-title">Point de vue</h1>		<h2><p>Entretien avec Sébastien Horemans, président de la CPME Somme, quelques jours après les annonces gouvernementales sur les aides apportées aux entreprises.</p>
</h2>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.picardiegazette.fr/author/amelie-peroz/">Amélie Péroz</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-30T07:15:00+00:00" >30 mars 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/" data-text="Point de vue" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">


        <div class="td-post-featured-image"><figure><a href="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17.jpeg" data-caption="Pour le président de la CPME Somme Sébastien Horemans, les mesures du Gouvernement ne sont pas suffisantes et pour certaines inadaptées."><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17.jpeg 640w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-300x200.jpeg 300w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-630x420.jpeg 630w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17-600x400.jpeg 600w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Sébastien Horemans-17"/></a><figcaption class="wp-caption-text">Pour le président de la CPME Somme Sébastien Horemans, les mesures du Gouvernement ne sont pas suffisantes et pour certaines inadaptées.</figcaption></figure></div>
        


<p><strong>Picardie La Gazette : Que pensez-vous des mesures d’aides aux entreprises annoncées par le Gouvernement ?</strong></p>



<p><strong>Sébastien Horemans : </strong>Notre priorité, c’est déjà d’informer les entreprises sur les démarches qu’elles peuvent effectuer, de façon pratique. Le gros défaut de la France, c’est d’avoir des dispositifs extrêmement complexes, et qu’on ne comprend pas. Je pense que les premières mesures annoncées vont évoluer fortement, parce qu’elles sont à mon sens totalement insuffisantes et surtout pour certaines d’entre elles, totalement inadaptées.</p>



<p><strong>À quelles mesures en particulier pensez-vous ?</strong></p>



<p>Au fonds d’aide de la Région et de BPIfrance : il faut passer par le banquier, qui a aujourd’hui fermé le parapluie parce qu’il pleut… Il va y avoir des blocages, beaucoup de banquiers ne jouent pas le jeu, c’est ce que nous font remonter les entreprises, et ce que nous à la CPME Somme faisons remonter à la préfecture. Nous avons le sentiment  que malgré la garantie à 90% de l’État, il y a un manque de souplesse à ce niveau, et des critères « ante crise ». Il va falloir que cela évolue ! Idem pour le dispositif compensatoire de la perte de revenus pour les travailleurs indépendants, il est inadapté. Ce sont des réformes bureaucrates, nous demandons des propositions pragmatiques.</p>



<blockquote class="wp-block-quote">
<p>« Ce sont des réformes bureaucrates, nous demandons des propositions pragmatiques »</p>
</blockquote>



<p><strong>Êtes-vous inquiets pour l’avenir des PME ?</strong></p>



<p>Ce qui me rassure, c’est que l’État ne peut pas se permettre de perdre 30 à 40% des PME françaises, sous peine de mettre à terre les Finances publiques et le budget de la Sécurité sociale, et c’est ce qui va arriver si rien de plus n’est fait. Parce qu’il ne faut pas oublier que les PME payent beaucoup plus que les grands groupes, au niveau fiscalité et charges sociales. Le ministre de l’Économie et des finances va donc devoir revoir sa copie… Ce qui est en revanche très bien, efficace et intelligemment conçu, et je tiens aussi à le souligner, c’est le report des charges sociales et des prêts. Le gros souci à solutionner, c’est l’apport en trésorerie, c’est une usine à gaz. Nous sommes face à une situation inédite, si le Gouvernement n’est pas un peu plus fort, plus pragmatique dans ces mesures pour passer ce cap de manque de trésorerie, il y aura des drames.</p>



<p><strong>Que demande la CPME Somme ? </strong></p>



<p>Il faudrait une avance de trésorerie garantie par l’État, versée aux PME en fonction de leur chiffre d’affaires perdu pour les sauver. Ce serait une mesure toute simple et qui permettrait de faire patienter les entreprises. La France est le pays où les taxes sont les plus élevées au monde, les entreprises sont donc assez faibles et ne peuvent jamais faire de réserves, elles sont logiquement beaucoup plus fragiles face à la crise que par exemple les PME Allemandes. L’Italie et les États-Unis sont aussi partis à mon sens pour être plus dynamiques. Ce n’est pas en faisant peser des poids énormes sur les épaules des PME qu’on leur permet de se développer, en France, on n’a jamais compris ça… Je pense qu’on risque de le payer dans le cadre de cette crise. J’espère que d’ici trois semaines, l’activité va commencer à redémarrer mais rien n’est garanti et il va falloir agir de façon urgente.</p>



<p>Nous voulons aussi une indemnité des indépendants, je rappelle quand même qu’un chef d’entreprise n’a pas droit au chômage. On sait que c’est en train de bouger, reste à savoir si ce sera dans notre sens, si la réaction sera à la hauteur. Une de mes grandes inquiétudes, c’est qu’avant cette crise, on comptait déjà deux suicides de chefs d’entreprises par jour en France. Je reçois une vingtaine d’appels par jour d’entrepreneurs, pas uniquement des adhérents CPME Somme, désespérés. Nous allons continuer à nous exprimer, à être dynamiques, à faire remonter les informations au Gouvernement, en espérant que ça bouge.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.picardiegazette.fr/tag/cpme-somme/">CPME SOMME</a></li><li><a href="https://www.picardiegazette.fr/tag/sebastien-horemans/">sébastien horemans</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/" data-text="Point de vue" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.picardiegazette.fr/2020/03/linsee-publie-une-premiere-estimation-de-la-perte-dactivite-economique-francaise/">L’Insee publie une première estimation de la perte d’activité économique française</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.picardiegazette.fr/author/amelie-peroz/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.picardiegazette.fr/author/amelie-peroz/">Amélie Péroz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Amélie Péroz"></span><meta itemprop="datePublished" content="2020-03-30T07:15:00+00:00"><meta itemprop="dateModified" content="2020-03-27T10:03:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.picardiegazette.fr/2020/03/le-point-de-vue-de-sebastien-horemans-president-de-la-cpme-somme/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png"></span><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="headline " content="Point de vue"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Sébastien-Horemans-17.jpeg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5e818aba5be29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e818aba5be29" ><script>var block_td_uid_12_5e818aba5be29 = new tdBlock();
block_td_uid_12_5e818aba5be29.id = "td_uid_12_5e818aba5be29";
block_td_uid_12_5e818aba5be29.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_5e818aba5be29_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e818aba5be29_rand","tdc_css_class_style":"td_uid_12_5e818aba5be29_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":23543,"live_filter_cur_post_author":"7110","block_template_id":""}';
block_td_uid_12_5e818aba5be29.td_column_number = "3";
block_td_uid_12_5e818aba5be29.block_type = "td_block_related_posts";
block_td_uid_12_5e818aba5be29.post_count = "3";
block_td_uid_12_5e818aba5be29.found_posts = "2399";
block_td_uid_12_5e818aba5be29.header_color = "";
block_td_uid_12_5e818aba5be29.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e818aba5be29.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_12_5e818aba5be29);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5e818aba6c2c1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5e818aba5be29" href="#">ARTICLES CONNEXES</a><a id="td_uid_14_5e818aba6c306" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5e818aba5be29" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_12_5e818aba5be29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/linsee-publie-une-premiere-estimation-de-la-perte-dactivite-economique-francaise/" rel="bookmark" title="L’Insee publie une première estimation de la perte d’activité économique française"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Industrie-©-auremar-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/Industrie-©-auremar-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/Industrie-©-auremar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Insee publie une première estimation de la perte d’activité économique française"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/linsee-publie-une-premiere-estimation-de-la-perte-dactivite-economique-francaise/" rel="bookmark" title="L’Insee publie une première estimation de la perte d’activité économique française">L’Insee publie une première estimation de la perte d’activité économique française</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/des-aides-pour-less/" rel="bookmark" title="Des aides pour l&rsquo;ESS"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_155353194-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_155353194-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_155353194-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des aides pour l&rsquo;ESS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/des-aides-pour-less/" rel="bookmark" title="Des aides pour l&rsquo;ESS">Des aides pour l&rsquo;ESS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2020/03/les-dispositifs-daides-regionaux-renforces-pour-faire-face-a-la-crise/" rel="bookmark" title="Les dispositifs d’aides régionaux renforcés pour faire face à la crise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_327922973-1-1-218x150.jpeg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_327922973-1-1-218x150.jpeg 218w, https://www.picardiegazette.fr/wp-content/uploads/2020/03/AdobeStock_327922973-1-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les dispositifs d’aides régionaux renforcés pour faire face à la crise"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2020/03/les-dispositifs-daides-regionaux-renforces-pour-faire-face-a-la-crise/" rel="bookmark" title="Les dispositifs d’aides régionaux renforcés pour faire face à la crise">Les dispositifs d’aides régionaux renforcés pour faire face à la crise</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e818aba5be29" data-td_block_id="td_uid_12_5e818aba5be29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e818aba5be29" data-td_block_id="td_uid_12_5e818aba5be29"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="COVID-19" href="https://www.picardiegazette.fr/wp-content/uploads/2020/03/COVID19-PICARDIEGAZETTE-scaled.jpg" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/2020/03/covid-19-pg.png" width="100%" alt="Covid-19 INFORMATION IMPORTANTE" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Edition Aisne du 24 mars 2020</span></h4><div class="textwidget custom-html-widget"><a href="https://www.picardiegazette.fr/download?e=2&t=c&filename=PG_3822_A.pdf" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/archives/PG_3822_A.jpg" width="100%" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Edition Somme du 24 mars 2020</span></h4><div class="textwidget custom-html-widget"><a href="https://www.picardiegazette.fr/download?e=2&t=c&filename=PG_3822_S.pdf" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/uploads/archives/PG_3822_S.jpg" width="100%" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Saisissez votre annonce légale en ligne !</span></h4><div class="textwidget custom-html-widget"><a href="http://al.picardiegazettenpdc.fr" target="_blank" rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/saisie_annonces_legales.jpg" alt="Annonces légales en ligne" /></a></div></aside><aside class="td_block_template_1 widget widget_fetch_tweets_widget_by_id"><h4 class="block-title"><span>LE FIL INFO</span></h4>
<div class='fetch-tweets' style="max-width: 100%; max-height: 400px; background-color: transparent; ">

            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1243546321279164422' target='_blank'>
                        3 jours ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Les entreprises de l’Économie sociale et solidaires de la région, qui représentent 11% de l’emploi dans les Hauts-de-France, vont elles aussi être soutenues 💪
<a href="https://twitter.com/search?q=%23COVID19&#038;src=hash" target="_blank" rel="nofollow">#COVID19</a> <a href="https://twitter.com/search?q=%23hautsdefrance&#038;src=hash" target="_blank" rel="nofollow">#hautsdefrance</a> <a href="https://twitter.com/search?q=%23lagazettepicardie&#038;src=hash" target="_blank" rel="nofollow">#lagazettepicardie</a>
➡️Plus d'infos : <a href='https://bit.ly/3dyNuT5' target='_blank' rel='nofollow'>bit.ly/3dyNuT5</a>
<a href="https://twitter.com/hautsdefrance" target="_blank" rel="nofollow">@hautsdefrance</a> <a href="https://twitter.com/CCI_hdf" target="_blank" rel="nofollow">@CCI_hdf</a> <a href="https://twitter.com/CMA_HdF" target="_blank" rel="nofollow">@CMA_HdF</a> <a href='https://twitter.com/GazettePicardie/status/1243546321279164422/photo/1' target='_blank' rel='nofollow'>pic.twitter.com/kFV5o35TeA</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1243546321279164422' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1243546321279164422' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1243546321279164422' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1243523138081693699' target='_blank'>
                        3 jours ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Les dispositifs d’aides régionaux renforcés pour faire face à la crise 💪
<a href="https://twitter.com/search?q=%23COVID19&#038;src=hash" target="_blank" rel="nofollow">#COVID19</a> <a href="https://twitter.com/search?q=%23hautsdefrance&#038;src=hash" target="_blank" rel="nofollow">#hautsdefrance</a> <a href="https://twitter.com/search?q=%23lagazettepicardie&#038;src=hash" target="_blank" rel="nofollow">#lagazettepicardie</a>
👉🏼Cliquez sur le lien pour avoir plus d'infos : <a href='https://bit.ly/2xwrUhn' target='_blank' rel='nofollow'>bit.ly/2xwrUhn</a>
<a href="https://twitter.com/Bpifrance" target="_blank" rel="nofollow">@Bpifrance</a> <a href="https://twitter.com/CCI_hdf" target="_blank" rel="nofollow">@CCI_hdf</a> <a href="https://twitter.com/hautsdefrance" target="_blank" rel="nofollow">@hautsdefrance</a> <a href='https://twitter.com/GazettePicardie/status/1243523138081693699/photo/1' target='_blank' rel='nofollow'>pic.twitter.com/V92YiXnvd6</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1243523138081693699' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1243523138081693699' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1243523138081693699' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1243503821046898688' target='_blank'>
                        3 jours ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Crise du Covid-19 : L’Insee publie une première estimation de la perte d’activité économique française.
<a href="https://twitter.com/search?q=%23COVID2019&#038;src=hash" target="_blank" rel="nofollow">#COVID2019</a> <a href="https://twitter.com/search?q=%23Economie&#038;src=hash" target="_blank" rel="nofollow">#Economie</a> <a href="https://twitter.com/search?q=%23hautsdefrance&#038;src=hash" target="_blank" rel="nofollow">#hautsdefrance</a> <a href="https://twitter.com/search?q=%23lagazettepicardie&#038;src=hash" target="_blank" rel="nofollow">#lagazettepicardie</a>
👉🏼Cliquez sur le lien pour en savoir plus : <a href='https://bit.ly/2yduwRU' target='_blank' rel='nofollow'>bit.ly/2yduwRU</a>
<a href="https://twitter.com/InseeFr" target="_blank" rel="nofollow">@InseeFr</a> <a href="https://twitter.com/MedefAisne" target="_blank" rel="nofollow">@MedefAisne</a> <a href="https://twitter.com/MedefSomme" target="_blank" rel="nofollow">@MedefSomme</a> <a href="https://twitter.com/banquedefrance" target="_blank" rel="nofollow">@banquedefrance</a> <a href='https://twitter.com/GazettePicardie/status/1243503821046898688/photo/1' target='_blank' rel='nofollow'>pic.twitter.com/jQXfimH097</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1243503821046898688' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1243503821046898688' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1243503821046898688' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
        
</div><!-- fetch-tweets --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.picardiegazette.fr/"><img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo_bn-300x126.png" alt="Picardie la Gazette" title="Picardie la Gazette"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sites du groupe</span></div><a href="https://www.gazettenpdc.fr" target="_blank">La Gazette Nord-Pas de Calais</a><br/>
<a href="https://www.gazettenormandie.fr" target="_blank">La Gazette Normandie</a><br/>
<a href="https://www.tabletteslorraines.fr" target="_blank">Les Tablettes Lorraines</a><br/>
<a href="http://www.gazettesolutions.fr" target="_blank">La Gazette Solutions</a><br/>
<a href="https://www.annonceslegales.pro" target="_blank">Annonces Légales Pro</a><br/>
<a href="http://www.gazettebourgogne.fr" target="_blank">La Gazette Bourgogne</a><br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Gazette-Picardie-107887564128009/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/picardielagazette/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/picardielagazette" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-19490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19490"><a href="https://www.picardiegazette.fr">Accueil</a></li>
<li id="menu-item-19491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19491"><a href="https://www.picardiegazette.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-19492" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19492"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Picardie la Gazette                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-111493707-1', 'auto');
			ga('send', 'pageview');
		</script>

	

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e818aba84814
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_social_info{
    display: none!important;
}
</style>

<script type="text/javascript">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</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='basecss-css'  href='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.picardiegazette.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a2d310d0cff70a3947c8b6e4bb2fb761","fragment_name":"wc_fragments_a2d310d0cff70a3947c8b6e4bb2fb761","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.1.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e818aba89ffe"></textarea>
						<div id="td_live_css_uid_1_5e818aba89ffe" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e818aba89ffe');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e818aba89ffe");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
