<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Oise : Hapik vient d’ouvrir ses portes à Chambly - Picardie la Gazette</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.picardiegazette.fr/xmlrpc.php" />
    <meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280.jpg" /><link rel="icon" type="image/png" href="https://www.picardiegazette.fr/wp-content/uploads/2017/11/picardie_favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oise : Hapik vient d’ouvrir ses portes à Chambly - Picardie la Gazette" />
<meta property="og:description" content="Un nouveau centre d’escalade a ouvert ses portes, le vendredi 20 septembre dernier, sur la zone commerciale Chamblyrama, implantée sur la Rue Jean Renoir à Chambly. Baptisée Hapik, la nouvelle salle s’étend sur un espace de 550 m². Elle regroupe 90 voies d’escalade sur des murs de plus de 8m de haut, un parcours acrobatique, &hellip;" />
<meta property="og:url" content="https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/" />
<meta property="og:site_name" content="Picardie la Gazette" />
<meta property="article:section" content="L&#039;essentiel de l&#039;Oise" />
<meta property="article:published_time" content="2019-09-26T08:22:07+00:00" />
<meta property="article:modified_time" content="2019-09-26T12:31:44+00:00" />
<meta property="og:updated_time" content="2019-09-26T12:31:44+00:00" />
<meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un nouveau centre d’escalade a ouvert ses portes, le vendredi 20 septembre dernier, sur la zone commerciale Chamblyrama, implantée sur la Rue Jean Renoir à Chambly. Baptisée Hapik, la nouvelle salle s’étend sur un espace de 550 m². Elle regroupe 90 voies d’escalade sur des murs de plus de 8m de haut, un parcours acrobatique, [&hellip;]" />
<meta name="twitter:title" content="Oise : Hapik vient d’ouvrir ses portes à Chambly - Picardie la Gazette" />
<meta name="twitter:image" content="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.picardiegazette.fr/#website","url":"https://www.picardiegazette.fr/","name":"Picardie la Gazette","potentialAction":{"@type":"SearchAction","target":"https://www.picardiegazette.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/#primaryimage","url":"https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/#webpage","url":"https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/","inLanguage":"fr-FR","name":"Oise : Hapik vient d\u2019ouvrir ses portes \u00e0 Chambly - Picardie la Gazette","isPartOf":{"@id":"https://www.picardiegazette.fr/#website"},"primaryImageOfPage":{"@id":"https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/#primaryimage"},"datePublished":"2019-09-26T08:22:07+00:00","dateModified":"2019-09-26T12:31:44+00:00","author":{"@id":"https://www.picardiegazette.fr/#/schema/person/ca6c32db6c9029cab29afebb296784d2"}},{"@type":["Person"],"@id":"https://www.picardiegazette.fr/#/schema/person/ca6c32db6c9029cab29afebb296784d2","name":"Picardie la Gazette","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux" href="https://www.picardiegazette.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux des commentaires" href="https://www.picardiegazette.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.picardiegazette.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.picardiegazette.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='fetch-tweets-7bb41b4542ebd2b61a69910e00a6a089-css'  href='https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.picardiegazette.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.picardiegazette.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.picardiegazette.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://www.picardiegazette.fr/?p=18764' />
<link rel="alternate" type="application/json+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F09%2Foise-hapik-vient-douvrir-ses-portes-a-chambly%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F09%2Foise-hapik-vient-douvrir-ses-portes-a-chambly%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.picardiegazette.fr\/wp-admin\/","wpRestNonce":"1d6e1e2ad7","wpRestUrl":"https:\/\/www.picardiegazette.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.picardiegazette.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1569586152"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-content p,
    .td-post-content {
        font-family:"Source Sans Pro";
	font-size:19px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.picardiegazette.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/category/oise/",
                                "name": "L'essentiel de l'Oise"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/",
                                "name": "Oise : Hapik vient d’ouvrir ses portes à Chambly"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-18764 single-format-standard theme-Newspaper woocommerce-no-js oise-hapik-vient-douvrir-ses-portes-a-chambly global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-container"><ul id="menu-category" class="td-mobile-main-menu"><li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a></li>
<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li>
<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a></li>
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a></li>
<li id="menu-item-16103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Se connecter</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-15188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15188"><a href="http://al.picardiegazette.fr">Annonces légales en ligne</a></li>
<li id="menu-item-15214" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15214"><a href="https://www.picardiegazette.fr/abonnements/">Abonnements</a></li>
<li id="menu-item-15805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15805"><a href="https://www.picardiegazette.fr/marches-publics/">Marchés publics</a></li>
<li id="menu-item-15205" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15205"><a href="https://www.picardiegazette.fr/paiement/">Règlements en ligne</a></li>
<li id="menu-item-15190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15190"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
<li id="menu-item-16104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16104"><a href="https://www.picardiegazette.fr/recherche-annonces-legales/">Recherche annonces légales</a></li>
<li id="menu-item-15191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15191"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.picardiegazette.fr/">
                <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
                <span class="td-visual-hidden">Picardie la Gazette</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d8dfbe8b2cd4_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://www.picardiegazette.fr/al/" target="_blank"><img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/annonces_legales.png" alt="Annonces légales en ligne" title="Annonces légales en ligne" /></a>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.picardiegazette.fr/">
            <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
        </a>
        </div>
    <div class="menu-category-container"><ul id="menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d8dfbe8b83ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d8dfbe8b83ba" ><script>var block_td_uid_2_5d8dfbe8b83ba = new tdBlock();
block_td_uid_2_5d8dfbe8b83ba.id = "td_uid_2_5d8dfbe8b83ba";
block_td_uid_2_5d8dfbe8b83ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"718","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5d8dfbe8b83ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d8dfbe8b83ba_rand","tdc_css_class_style":"td_uid_2_5d8dfbe8b83ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d8dfbe8b83ba.td_column_number = "3";
block_td_uid_2_5d8dfbe8b83ba.block_type = "td_block_mega_menu";
block_td_uid_2_5d8dfbe8b83ba.post_count = "5";
block_td_uid_2_5d8dfbe8b83ba.found_posts = "96";
block_td_uid_2_5d8dfbe8b83ba.header_color = "";
block_td_uid_2_5d8dfbe8b83ba.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d8dfbe8b83ba.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_2_5d8dfbe8b83ba);
</script><div id=td_uid_2_5d8dfbe8b83ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/la-cci-hauts-de-france-lautonomie-pour-la-survie/" rel="bookmark" title="La CCI Hauts-De-France : l’autonomie pour la survie"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CCI Hauts-De-France : l’autonomie pour la survie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/la-cci-hauts-de-france-lautonomie-pour-la-survie/" rel="bookmark" title="La CCI Hauts-De-France : l’autonomie pour la survie">La CCI Hauts-De-France : l’autonomie pour la survie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/batopti-le-couteau-suisse-des-entrepreneurs-du-batiment/" rel="bookmark" title="Batopti, le couteau suisse des entrepreneurs du bâtiment"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/ar-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/ar-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/ar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Batopti, le couteau suisse des entrepreneurs du bâtiment"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/batopti-le-couteau-suisse-des-entrepreneurs-du-batiment/" rel="bookmark" title="Batopti, le couteau suisse des entrepreneurs du bâtiment">Batopti, le couteau suisse des entrepreneurs du bâtiment</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/les-ecuries-de-diamant-une-passion-devenue-metier/" rel="bookmark" title="Les écuries de diamant : une passion devenue métier"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/ar-4-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/ar-4-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/ar-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les écuries de diamant : une passion devenue métier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/les-ecuries-de-diamant-une-passion-devenue-metier/" rel="bookmark" title="Les écuries de diamant : une passion devenue métier">Les écuries de diamant : une passion devenue métier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/amiens-chinese-friendly/" rel="bookmark" title="Amiens, chinese friendly"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/gk-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/gk-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/gk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amiens, chinese friendly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/amiens-chinese-friendly/" rel="bookmark" title="Amiens, chinese friendly">Amiens, chinese friendly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/domaine-de-barive-un-havre-de-paix-en-pleine-nature/" rel="bookmark" title="Domaine de Barive : un havre de paix en pleine nature"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/gk-6-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/gk-6-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/gk-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Domaine de Barive : un havre de paix en pleine nature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/domaine-de-barive-un-havre-de-paix-en-pleine-nature/" rel="bookmark" title="Domaine de Barive : un havre de paix en pleine nature">Domaine de Barive : un havre de paix en pleine nature</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d8dfbe8b83ba" data-td_block_id="td_uid_2_5d8dfbe8b83ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d8dfbe8b83ba" data-td_block_id="td_uid_2_5d8dfbe8b83ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d8dfbe8c5d0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d8dfbe8c5d0c" ><script>var block_td_uid_3_5d8dfbe8c5d0c = new tdBlock();
block_td_uid_3_5d8dfbe8c5d0c.id = "td_uid_3_5d8dfbe8c5d0c";
block_td_uid_3_5d8dfbe8c5d0c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5d8dfbe8c5d0c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d8dfbe8c5d0c_rand","tdc_css_class_style":"td_uid_3_5d8dfbe8c5d0c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5d8dfbe8c5d0c.td_column_number = "3";
block_td_uid_3_5d8dfbe8c5d0c.block_type = "td_block_mega_menu";
block_td_uid_3_5d8dfbe8c5d0c.post_count = "5";
block_td_uid_3_5d8dfbe8c5d0c.found_posts = "1646";
block_td_uid_3_5d8dfbe8c5d0c.header_color = "";
block_td_uid_3_5d8dfbe8c5d0c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d8dfbe8c5d0c.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_3_5d8dfbe8c5d0c);
</script><div id=td_uid_3_5d8dfbe8c5d0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/chauny-confirme-sa-vocation-de-ville-sportive/" rel="bookmark" title="Chauny confirme sa vocation de ville sportive"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/ax-3-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/ax-3-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/ax-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chauny confirme sa vocation de ville sportive"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/chauny-confirme-sa-vocation-de-ville-sportive/" rel="bookmark" title="Chauny confirme sa vocation de ville sportive">Chauny confirme sa vocation de ville sportive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/les-hauts-de-france-peinent-a-attirer-mais-recrutent-plus-quailleurs/" rel="bookmark" title="Les Hauts-De-France peinent à attirer mais… recrutent plus qu’ailleurs"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-3-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-3-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Hauts-De-France peinent à attirer mais… recrutent plus qu’ailleurs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/les-hauts-de-france-peinent-a-attirer-mais-recrutent-plus-quailleurs/" rel="bookmark" title="Les Hauts-De-France peinent à attirer mais… recrutent plus qu’ailleurs">Les Hauts-De-France peinent à attirer mais… recrutent plus qu’ailleurs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/prise-de-fonction-du-nouveau-directeur-de-cabinet-du-prefet-de-loise/" rel="bookmark" title="Prise de fonction du nouveau directeur de cabinet du préfet de L’OISE"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prise de fonction du nouveau directeur de cabinet du préfet de L’OISE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/prise-de-fonction-du-nouveau-directeur-de-cabinet-du-prefet-de-loise/" rel="bookmark" title="Prise de fonction du nouveau directeur de cabinet du préfet de L’OISE">Prise de fonction du nouveau directeur de cabinet du préfet de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/la-caisse-depargne-hauts-de-france-adopte-la-solution-catalizr-pour-gerer-ses-titres-non-cotes/" rel="bookmark" title="La caisse d’épargne hauts de France adopte la solution “Catalizr” pour gérer ses titres non cotés"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La caisse d’épargne hauts de France adopte la solution “Catalizr” pour gérer ses titres non cotés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/la-caisse-depargne-hauts-de-france-adopte-la-solution-catalizr-pour-gerer-ses-titres-non-cotes/" rel="bookmark" title="La caisse d’épargne hauts de France adopte la solution “Catalizr” pour gérer ses titres non cotés">La caisse d’épargne hauts de France adopte la solution “Catalizr” pour&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/sport-et-tri-des-dechets-une-equipe-qui-gagne-cest-une-equipe-qui-trie/" rel="bookmark" title="Sport et tri des déchets : « Une équipe qui gagne c’est une équipe qui trie »"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sport et tri des déchets : « Une équipe qui gagne c’est une équipe qui trie »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/sport-et-tri-des-dechets-une-equipe-qui-gagne-cest-une-equipe-qui-trie/" rel="bookmark" title="Sport et tri des déchets : « Une équipe qui gagne c’est une équipe qui trie »">Sport et tri des déchets : « Une équipe qui gagne&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d8dfbe8c5d0c" data-td_block_id="td_uid_3_5d8dfbe8c5d0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d8dfbe8c5d0c" data-td_block_id="td_uid_3_5d8dfbe8c5d0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d8dfbe8d5538_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d8dfbe8d5538" ><script>var block_td_uid_4_5d8dfbe8d5538 = new tdBlock();
block_td_uid_4_5d8dfbe8d5538.id = "td_uid_4_5d8dfbe8d5538";
block_td_uid_4_5d8dfbe8d5538.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"719","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5d8dfbe8d5538_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d8dfbe8d5538_rand","tdc_css_class_style":"td_uid_4_5d8dfbe8d5538_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d8dfbe8d5538.td_column_number = "3";
block_td_uid_4_5d8dfbe8d5538.block_type = "td_block_mega_menu";
block_td_uid_4_5d8dfbe8d5538.post_count = "5";
block_td_uid_4_5d8dfbe8d5538.found_posts = "21";
block_td_uid_4_5d8dfbe8d5538.header_color = "";
block_td_uid_4_5d8dfbe8d5538.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d8dfbe8d5538.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_5d8dfbe8d5538);
</script><div id=td_uid_4_5d8dfbe8d5538 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/le-temps-dune-rose/" rel="bookmark" title="Le temps d’une rose"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/ii-1-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/ii-1-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/ii-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le temps d’une rose"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/le-temps-dune-rose/" rel="bookmark" title="Le temps d’une rose">Le temps d’une rose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/une-boutique-pas-comme-les-autres/" rel="bookmark" title="Une boutique pas comme les autres"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/13-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/13-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une boutique pas comme les autres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/une-boutique-pas-comme-les-autres/" rel="bookmark" title="Une boutique pas comme les autres">Une boutique pas comme les autres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/la-boite-a-bio-epicerie-100-vrac-et-bio/" rel="bookmark" title="La boîte à bio : épicerie 100% vrac et bio"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/fa-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/fa-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/fa-5-300x207.png 300w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/fa-5-100x70.png 100w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/fa-5.png 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La boîte à bio : épicerie 100% vrac et bio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/la-boite-a-bio-epicerie-100-vrac-et-bio/" rel="bookmark" title="La boîte à bio : épicerie 100% vrac et bio">La boîte à bio : épicerie 100% vrac et bio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/07/la-chambre-de-metiers-et-de-lartisanat-a-lecoute/" rel="bookmark" title="La chambre de métiers et de l’artisanat à l’écoute"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/07/rr-7-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/07/rr-7-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/07/rr-7-100x70.png 100w, https://www.picardiegazette.fr/wp-content/uploads/2019/07/rr-7-356x247.png 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La chambre de métiers et de l’artisanat à l’écoute"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/07/la-chambre-de-metiers-et-de-lartisanat-a-lecoute/" rel="bookmark" title="La chambre de métiers et de l’artisanat à l’écoute">La chambre de métiers et de l’artisanat à l’écoute</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/07/les-chocolats-de-nicolas-poursuivent-leur-developpement/" rel="bookmark" title="Les chocolats de Nicolas poursuivent leur développement"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/07/cai-2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/07/cai-2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/07/cai-2-100x70.jpg 100w, https://www.picardiegazette.fr/wp-content/uploads/2019/07/cai-2-300x208.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les chocolats de Nicolas poursuivent leur développement"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/07/les-chocolats-de-nicolas-poursuivent-leur-developpement/" rel="bookmark" title="Les chocolats de Nicolas poursuivent leur développement">Les chocolats de Nicolas poursuivent leur développement</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d8dfbe8d5538" data-td_block_id="td_uid_4_5d8dfbe8d5538"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d8dfbe8d5538" data-td_block_id="td_uid_4_5d8dfbe8d5538"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-17823"><a href="https://www.picardiegazette.fr/category/oise/">Oise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d8dfbe8e1f82_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d8dfbe8e1f82" ><script>var block_td_uid_5_5d8dfbe8e1f82 = new tdBlock();
block_td_uid_5_5d8dfbe8e1f82.id = "td_uid_5_5d8dfbe8e1f82";
block_td_uid_5_5d8dfbe8e1f82.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1029","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5d8dfbe8e1f82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d8dfbe8e1f82_rand","tdc_css_class_style":"td_uid_5_5d8dfbe8e1f82_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d8dfbe8e1f82.td_column_number = "3";
block_td_uid_5_5d8dfbe8e1f82.block_type = "td_block_mega_menu";
block_td_uid_5_5d8dfbe8e1f82.post_count = "5";
block_td_uid_5_5d8dfbe8e1f82.found_posts = "81";
block_td_uid_5_5d8dfbe8e1f82.header_color = "";
block_td_uid_5_5d8dfbe8e1f82.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d8dfbe8e1f82.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_5_5d8dfbe8e1f82);
</script><div id=td_uid_5_5d8dfbe8e1f82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/chanel-accentue-sa-presence-dans-loise/" rel="bookmark" title="Chanel accentue sa présence dans l’Oise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/chanel-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/chanel-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/chanel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chanel accentue sa présence dans l’Oise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/chanel-accentue-sa-presence-dans-loise/" rel="bookmark" title="Chanel accentue sa présence dans l’Oise">Chanel accentue sa présence dans l’Oise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/" rel="bookmark" title="Oise : Hapik vient d’ouvrir ses portes à Chambly"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oise : Hapik vient d’ouvrir ses portes à Chambly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/" rel="bookmark" title="Oise : Hapik vient d’ouvrir ses portes à Chambly">Oise : Hapik vient d’ouvrir ses portes à Chambly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/un-don-de-20-millions-deuros-de-la-part-du-groupe-dassault/" rel="bookmark" title="Un don de 20 millions d’euros de la part du Groupe Dassault"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un don de 20 millions d’euros de la part du Groupe Dassault"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/un-don-de-20-millions-deuros-de-la-part-du-groupe-dassault/" rel="bookmark" title="Un don de 20 millions d’euros de la part du Groupe Dassault">Un don de 20 millions d’euros de la part du Groupe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/lancement-des-clubs-deducation-a-limage/" rel="bookmark" title="Lancement des clubs d’éducation à l’image"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lancement des clubs d’éducation à l’image"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/lancement-des-clubs-deducation-a-limage/" rel="bookmark" title="Lancement des clubs d’éducation à l’image">Lancement des clubs d’éducation à l’image</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/lempreinte-de-l-oise-pendant-les-journees-europeennes-du-patrimoine/" rel="bookmark" title="L’empreinte de l’ Oise pendant les Journées Européennes du Patrimoine"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-1-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-1-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’empreinte de l’ Oise pendant les Journées Européennes du Patrimoine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/lempreinte-de-l-oise-pendant-les-journees-europeennes-du-patrimoine/" rel="bookmark" title="L’empreinte de l’ Oise pendant les Journées Européennes du Patrimoine">L’empreinte de l’ Oise pendant les Journées Européennes du Patrimoine</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d8dfbe8e1f82" data-td_block_id="td_uid_5_5d8dfbe8e1f82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d8dfbe8e1f82" data-td_block_id="td_uid_5_5d8dfbe8e1f82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d8dfbe8ee713_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d8dfbe8ee713" ><script>var block_td_uid_6_5d8dfbe8ee713 = new tdBlock();
block_td_uid_6_5d8dfbe8ee713.id = "td_uid_6_5d8dfbe8ee713";
block_td_uid_6_5d8dfbe8ee713.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5d8dfbe8ee713_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d8dfbe8ee713_rand","tdc_css_class_style":"td_uid_6_5d8dfbe8ee713_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d8dfbe8ee713.td_column_number = "3";
block_td_uid_6_5d8dfbe8ee713.block_type = "td_block_mega_menu";
block_td_uid_6_5d8dfbe8ee713.post_count = "2";
block_td_uid_6_5d8dfbe8ee713.found_posts = "2";
block_td_uid_6_5d8dfbe8ee713.header_color = "";
block_td_uid_6_5d8dfbe8ee713.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d8dfbe8ee713.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5d8dfbe8ee713);
</script><div id=td_uid_6_5d8dfbe8ee713 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/le-musee-du-xxie-siecle-aura-t-il-encore-des-murs/" rel="bookmark" title="Le musée du xxie siècle aura-t-il encore des murs?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/10-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/10-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/10-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le musée du xxie siècle aura-t-il encore des murs?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/le-musee-du-xxie-siecle-aura-t-il-encore-des-murs/" rel="bookmark" title="Le musée du xxie siècle aura-t-il encore des murs?">Le musée du xxie siècle aura-t-il encore des murs?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/chantilly-fete-le-tricentenaire-des-grandes-ecuries/" rel="bookmark" title="Chantilly fête le tricentenaire des grandes écuries"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chantilly fête le tricentenaire des grandes écuries"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/chantilly-fete-le-tricentenaire-des-grandes-ecuries/" rel="bookmark" title="Chantilly fête le tricentenaire des grandes écuries">Chantilly fête le tricentenaire des grandes écuries</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d8dfbe8ee713" data-td_block_id="td_uid_6_5d8dfbe8ee713"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_5d8dfbe8ee713" data-td_block_id="td_uid_6_5d8dfbe8ee713"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d8dfbe9004f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d8dfbe9004f8" ><script>var block_td_uid_7_5d8dfbe9004f8 = new tdBlock();
block_td_uid_7_5d8dfbe9004f8.id = "td_uid_7_5d8dfbe9004f8";
block_td_uid_7_5d8dfbe9004f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5d8dfbe9004f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d8dfbe9004f8_rand","tdc_css_class_style":"td_uid_7_5d8dfbe9004f8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d8dfbe9004f8.td_column_number = "3";
block_td_uid_7_5d8dfbe9004f8.block_type = "td_block_mega_menu";
block_td_uid_7_5d8dfbe9004f8.post_count = "5";
block_td_uid_7_5d8dfbe9004f8.found_posts = "15";
block_td_uid_7_5d8dfbe9004f8.header_color = "";
block_td_uid_7_5d8dfbe9004f8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d8dfbe9004f8.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5d8dfbe9004f8);
</script><div id=td_uid_7_5d8dfbe9004f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-lapplication-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/droit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Principes et limites de l’application rétroactive des tarifs de la REOM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/principes-et-limites-de-lapplication-retroactive-des-tarifs-de-la-reom/" rel="bookmark" title="Principes et limites de l’application rétroactive des tarifs de la REOM">Principes et limites de l’application rétroactive des tarifs de la REOM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-lindifference-des-conditions-dexploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/08/dr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/08/contrefacon-de-marque-lindifference-des-conditions-dexploitation-de-la-marque/" rel="bookmark" title="Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque">Contrefaçon de marque : l’indifférence des conditions d’exploitation de la marque</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/06/office-594132_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/06/loi-egalim-une-reforme-en-demi-teinte-du-code-de-commerce/" rel="bookmark" title="Loi EGalim : une réforme en demi-teinte du code de commerce ?">Loi EGalim : une réforme en demi-teinte du code de commerce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/04/vehicule-de-societe-comment-rester-dans-les-clous/" rel="bookmark" title="Véhicule de société : Comment rester dans les clous ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/04/screenshot-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Véhicule de société : Comment rester dans les clous ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/04/vehicule-de-societe-comment-rester-dans-les-clous/" rel="bookmark" title="Véhicule de société : Comment rester dans les clous ?">Véhicule de société : Comment rester dans les clous ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/04/pacte-dutreil-assouplissement-adaptation/" rel="bookmark" title="Pacte Dutreil (assouplissement &amp; adaptation)"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/04/pacte-dutreil-assouplissement-adaptation/" rel="bookmark" title="Pacte Dutreil (assouplissement &amp; adaptation)">Pacte Dutreil (assouplissement &amp; adaptation)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d8dfbe9004f8" data-td_block_id="td_uid_7_5d8dfbe9004f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d8dfbe9004f8" data-td_block_id="td_uid_7_5d8dfbe9004f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d8dfbe90c50a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d8dfbe90c50a" ><script>var block_td_uid_8_5d8dfbe90c50a = new tdBlock();
block_td_uid_8_5d8dfbe90c50a.id = "td_uid_8_5d8dfbe90c50a";
block_td_uid_8_5d8dfbe90c50a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"717","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5d8dfbe90c50a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d8dfbe90c50a_rand","tdc_css_class_style":"td_uid_8_5d8dfbe90c50a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d8dfbe90c50a.td_column_number = "3";
block_td_uid_8_5d8dfbe90c50a.block_type = "td_block_mega_menu";
block_td_uid_8_5d8dfbe90c50a.post_count = "5";
block_td_uid_8_5d8dfbe90c50a.found_posts = "65";
block_td_uid_8_5d8dfbe90c50a.header_color = "";
block_td_uid_8_5d8dfbe90c50a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d8dfbe90c50a.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_8_5d8dfbe90c50a);
</script><div id=td_uid_8_5d8dfbe90c50a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/le-guichet-public-facilite-laccompagnement-des-tpe-et-pme/" rel="bookmark" title="Le guichet public facilite l’accompagnement des TPE et PME"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-7-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-7-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-7-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le guichet public facilite l’accompagnement des TPE et PME"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/le-guichet-public-facilite-laccompagnement-des-tpe-et-pme/" rel="bookmark" title="Le guichet public facilite l’accompagnement des TPE et PME">Le guichet public facilite l’accompagnement des TPE et PME</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/des-solutions-sur-mesure-pour-les-marches-publics-2/" rel="bookmark" title="Des solutions sur mesure pour les marchés publics"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-6-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-6-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des solutions sur mesure pour les marchés publics"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/des-solutions-sur-mesure-pour-les-marches-publics-2/" rel="bookmark" title="Des solutions sur mesure pour les marchés publics">Des solutions sur mesure pour les marchés publics</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/des-marches-publics-dematerialises-grace-a-la-mutualisation-chez-adico/" rel="bookmark" title="Des marchés publics dématérialisés grâce à la mutualisation chez Adico"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-5-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-5-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des marchés publics dématérialisés grâce à la mutualisation chez Adico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/des-marches-publics-dematerialises-grace-a-la-mutualisation-chez-adico/" rel="bookmark" title="Des marchés publics dématérialisés grâce à la mutualisation chez Adico">Des marchés publics dématérialisés grâce à la mutualisation chez Adico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/marches-publics-ce-que-le-code-a-change/" rel="bookmark" title="Marchés publics, ce que le code a changé"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-4-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-4-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marchés publics, ce que le code a changé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/marches-publics-ce-que-le-code-a-change/" rel="bookmark" title="Marchés publics, ce que le code a changé">Marchés publics, ce que le code a changé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/roissy-picardie-le-barreau-tant-attendu-par-les-picards/" rel="bookmark" title="Roissy-Picardie : le barreau tant attendu par les picards"><img width="218" height="144" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-2-218x144.png" alt="" title="Roissy-Picardie : le barreau tant attendu par les picards"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/roissy-picardie-le-barreau-tant-attendu-par-les-picards/" rel="bookmark" title="Roissy-Picardie : le barreau tant attendu par les picards">Roissy-Picardie : le barreau tant attendu par les picards</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d8dfbe90c50a" data-td_block_id="td_uid_8_5d8dfbe90c50a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d8dfbe90c50a" data-td_block_id="td_uid_8_5d8dfbe90c50a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d8dfbe9194ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d8dfbe9194ca" ><script>var block_td_uid_9_5d8dfbe9194ca = new tdBlock();
block_td_uid_9_5d8dfbe9194ca.id = "td_uid_9_5d8dfbe9194ca";
block_td_uid_9_5d8dfbe9194ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5d8dfbe9194ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d8dfbe9194ca_rand","tdc_css_class_style":"td_uid_9_5d8dfbe9194ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d8dfbe9194ca.td_column_number = "3";
block_td_uid_9_5d8dfbe9194ca.block_type = "td_block_mega_menu";
block_td_uid_9_5d8dfbe9194ca.post_count = "5";
block_td_uid_9_5d8dfbe9194ca.found_posts = "456";
block_td_uid_9_5d8dfbe9194ca.header_color = "";
block_td_uid_9_5d8dfbe9194ca.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d8dfbe9194ca.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_9_5d8dfbe9194ca);
</script><div id=td_uid_9_5d8dfbe9194ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/la-concession-un-mecanisme-adapte-au-nouveau-centre-aquapole/" rel="bookmark" title="La concession : un mécanisme adapté au nouveau centre Aquapôle"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-8-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-8-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-8-100x70.png 100w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-8-485x333.png 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La concession : un mécanisme adapté au nouveau centre Aquapôle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/la-concession-un-mecanisme-adapte-au-nouveau-centre-aquapole/" rel="bookmark" title="La concession : un mécanisme adapté au nouveau centre Aquapôle">La concession : un mécanisme adapté au nouveau centre Aquapôle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/le-guichet-public-facilite-laccompagnement-des-tpe-et-pme/" rel="bookmark" title="Le guichet public facilite l’accompagnement des TPE et PME"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-7-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-7-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-7-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le guichet public facilite l’accompagnement des TPE et PME"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/le-guichet-public-facilite-laccompagnement-des-tpe-et-pme/" rel="bookmark" title="Le guichet public facilite l’accompagnement des TPE et PME">Le guichet public facilite l’accompagnement des TPE et PME</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/developper-ses-activites-grace-aux-marches-publics/" rel="bookmark" title="Développer ses activités grâce aux marchés publics"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-3-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-3-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Développer ses activités grâce aux marchés publics"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/developper-ses-activites-grace-aux-marches-publics/" rel="bookmark" title="Développer ses activités grâce aux marchés publics">Développer ses activités grâce aux marchés publics</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/cap-oise-hauts-de-france-a-de-nouveaux-projets/" rel="bookmark" title="Cap Oise Hauts-De-France a de nouveaux projets"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-1-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-1-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/picc-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cap Oise Hauts-De-France a de nouveaux projets"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/cap-oise-hauts-de-france-a-de-nouveaux-projets/" rel="bookmark" title="Cap Oise Hauts-De-France a de nouveaux projets">Cap Oise Hauts-De-France a de nouveaux projets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/canal-pain-tradition-et-campagne-en-plein-st-leu/" rel="bookmark" title="Canal Pain, tradition et campagne en plein St Leu"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-1-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-1-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/xa-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Canal Pain, tradition et campagne en plein St Leu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/canal-pain-tradition-et-campagne-en-plein-st-leu/" rel="bookmark" title="Canal Pain, tradition et campagne en plein St Leu">Canal Pain, tradition et campagne en plein St Leu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d8dfbe9194ca" data-td_block_id="td_uid_9_5d8dfbe9194ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d8dfbe9194ca" data-td_block_id="td_uid_9_5d8dfbe9194ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d8dfbe926925_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d8dfbe926925" ><script>var block_td_uid_10_5d8dfbe926925 = new tdBlock();
block_td_uid_10_5d8dfbe926925.id = "td_uid_10_5d8dfbe926925";
block_td_uid_10_5d8dfbe926925.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"721","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5d8dfbe926925_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d8dfbe926925_rand","tdc_css_class_style":"td_uid_10_5d8dfbe926925_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5d8dfbe926925.td_column_number = "3";
block_td_uid_10_5d8dfbe926925.block_type = "td_block_mega_menu";
block_td_uid_10_5d8dfbe926925.post_count = "5";
block_td_uid_10_5d8dfbe926925.found_posts = "25";
block_td_uid_10_5d8dfbe926925.header_color = "";
block_td_uid_10_5d8dfbe926925.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d8dfbe926925.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_10_5d8dfbe926925);
</script><div id=td_uid_10_5d8dfbe926925 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/07/faciliter-les-echanges-transfrontaliers/" rel="bookmark" title="Faciliter les échanges transfrontaliers"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/07/st-8-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/07/st-8-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/07/st-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faciliter les échanges transfrontaliers"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/07/faciliter-les-echanges-transfrontaliers/" rel="bookmark" title="Faciliter les échanges transfrontaliers">Faciliter les échanges transfrontaliers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/07/entreprises-en-difficulte-licenciements-economiques/" rel="bookmark" title="Entreprises en difficulté : licenciements économiques"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/07/droit-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/07/droit-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/07/droit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entreprises en difficulté : licenciements économiques"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/07/entreprises-en-difficulte-licenciements-economiques/" rel="bookmark" title="Entreprises en difficulté : licenciements économiques">Entreprises en difficulté : licenciements économiques</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/07/ajustements-pour-favoriser-les-emplois-francs/" rel="bookmark" title="Ajustements pour favoriser les emplois francs"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/07/emplois-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/07/emplois-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/07/emplois-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ajustements pour favoriser les emplois francs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/07/ajustements-pour-favoriser-les-emplois-francs/" rel="bookmark" title="Ajustements pour favoriser les emplois francs">Ajustements pour favoriser les emplois francs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/07/le-teletravail-precisions-sur-quelques-notions-essentielles/" rel="bookmark" title="Le télétravail : précisions sur quelques notions essentielles"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/06/télétravail-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/06/télétravail-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/06/télétravail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le télétravail : précisions sur quelques notions essentielles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/07/le-teletravail-precisions-sur-quelques-notions-essentielles/" rel="bookmark" title="Le télétravail : précisions sur quelques notions essentielles">Le télétravail : précisions sur quelques notions essentielles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/06/les-notaires-appellent-a-une-coherence-collective-avec-letat/" rel="bookmark" title="Les notaires appellent à une cohérence collective avec l’état"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/06/Sans-titre-13-218x150.png" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/06/Sans-titre-13-218x150.png 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/06/Sans-titre-13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les notaires appellent à une cohérence collective avec l’état"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/06/les-notaires-appellent-a-une-coherence-collective-avec-letat/" rel="bookmark" title="Les notaires appellent à une cohérence collective avec l’état">Les notaires appellent à une cohérence collective avec l’état</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d8dfbe926925" data-td_block_id="td_uid_10_5d8dfbe926925"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d8dfbe926925" data-td_block_id="td_uid_10_5d8dfbe926925"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16103"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.picardiegazette.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans L&#039;essentiel de l&#039;Oise" class="entry-crumb" href="https://www.picardiegazette.fr/category/oise/">L&#039;essentiel de l&#039;Oise</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Oise : Hapik vient d’ouvrir ses portes à Chambly</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18764" class="post-18764 post type-post status-publish format-standard has-post-thumbnail hentry category-oise" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/oise/">L'essentiel de l'Oise</a></li></ul>
            <header class="td-post-title">
		<h3></h3>
                <h1 class="entry-title">Oise : Hapik vient d’ouvrir ses portes à Chambly</h1>		<h2><p>Un nouveau centre d’escalade a ouvert ses portes, le vendredi 20 septembre dernier, sur la zone commerciale Chamblyrama, implantée sur la Rue Jean Renoir à Chambly. Baptisée Hapik, la nouvelle salle s’étend sur un espace de 550 m². Elle regroupe 90 voies d’escalade sur des murs de plus de 8m de haut, un parcours acrobatique, [&hellip;]</p>
</h2>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.picardiegazette.fr/author/picardiegazette/">Picardie la Gazette</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-26T10:22:07+00:00" >26 septembre 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18764">78</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">


        <div class="td-post-featured-image"><a href="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-696x464.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-696x464.jpg 696w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-300x200.jpg 300w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-768x512.jpg 768w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-1024x682.jpg 1024w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-1068x712.jpg 1068w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-630x420.jpg 630w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280-600x400.jpg 600w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="climbing-3757765_1280"/></a></div>
        
<p></p>



<p><strong>Un nouveau centre d’escalade a ouvert ses portes, le vendredi 20
septembre dernier, sur la zone commerciale Chamblyrama, implantée sur la Rue
Jean Renoir à Chambly.</strong></p>



<p>Baptisée Hapik, la nouvelle salle
s’étend sur un espace de 550 m². Elle regroupe 90 voies d’escalade sur des murs
de plus de 8m de haut, un parcours acrobatique, une cafétéria pour organiser
les séminaires d’entreprise et les anniversaires, mais aussi un large choix de
défis verticaux.</p>



<p>Le complexe est accessible les
mercredis, les samedis et les dimanches de 9h45 à 19h et les vendredis de 15h à
19h. Par ailleurs, les frais de participation s’élèvent à 13 euros l’heure. Les
100 premiers inscrits ont bénéficié d’un prix forfaitaire de 9 euros l’heure.&nbsp; </p>



<p>Rappelons que, la structure, qui
espère accueillir 30.000 visiteurs annuellement, dispose de 8 collaborateurs
dont trois à temps plein. </p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F09%2Foise-hapik-vient-douvrir-ses-portes-a-chambly%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Oise+%3A+Hapik+vient+d%E2%80%99ouvrir+ses+portes+%C3%A0+Chambly&url=https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F09%2Foise-hapik-vient-douvrir-ses-portes-a-chambly%2F&via=Picardie+la+Gazette"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/&amp;media=https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280.jpg&description=Oise+%3A+Hapik+vient+d%E2%80%99ouvrir+ses+portes+%C3%A0+Chambly" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Oise+%3A+Hapik+vient+d%E2%80%99ouvrir+ses+portes+%C3%A0+Chambly%20-%20https%3A%2F%2Fwww.picardiegazette.fr%2F2019%2F09%2Foise-hapik-vient-douvrir-ses-portes-a-chambly%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/" data-text="Oise : Hapik vient d’ouvrir ses portes à Chambly" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.picardiegazette.fr/2019/09/un-don-de-20-millions-deuros-de-la-part-du-groupe-dassault/">Un don de 20 millions d’euros de la part du Groupe Dassault</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.picardiegazette.fr/2019/09/chanel-accentue-sa-presence-dans-loise/">Chanel accentue sa présence dans l’Oise</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.picardiegazette.fr/author/picardiegazette/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.picardiegazette.fr/author/picardiegazette/">Picardie la Gazette</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="datePublished" content="2019-09-26T10:22:07+00:00"><meta itemprop="dateModified" content="2019-09-26T14:31:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.picardiegazette.fr/2019/09/oise-hapik-vient-douvrir-ses-portes-a-chambly/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png"></span><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="headline " content="Oise : Hapik vient d’ouvrir ses portes à Chambly"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2019/09/climbing-3757765_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5d8dfbe9411da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d8dfbe9411da" ><script>var block_td_uid_12_5d8dfbe9411da = new tdBlock();
block_td_uid_12_5d8dfbe9411da.id = "td_uid_12_5d8dfbe9411da";
block_td_uid_12_5d8dfbe9411da.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_5d8dfbe9411da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d8dfbe9411da_rand","tdc_css_class_style":"td_uid_12_5d8dfbe9411da_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18764,"live_filter_cur_post_author":"26","block_template_id":""}';
block_td_uid_12_5d8dfbe9411da.td_column_number = "3";
block_td_uid_12_5d8dfbe9411da.block_type = "td_block_related_posts";
block_td_uid_12_5d8dfbe9411da.post_count = "3";
block_td_uid_12_5d8dfbe9411da.found_posts = "80";
block_td_uid_12_5d8dfbe9411da.header_color = "";
block_td_uid_12_5d8dfbe9411da.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d8dfbe9411da.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_12_5d8dfbe9411da);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5d8dfbe942f20" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5d8dfbe9411da" href="#">ARTICLES CONNEXES</a><a id="td_uid_14_5d8dfbe942f68" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5d8dfbe9411da" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_12_5d8dfbe9411da class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/chanel-accentue-sa-presence-dans-loise/" rel="bookmark" title="Chanel accentue sa présence dans l’Oise"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/chanel-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/chanel-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/chanel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chanel accentue sa présence dans l’Oise"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/chanel-accentue-sa-presence-dans-loise/" rel="bookmark" title="Chanel accentue sa présence dans l’Oise">Chanel accentue sa présence dans l’Oise</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/un-don-de-20-millions-deuros-de-la-part-du-groupe-dassault/" rel="bookmark" title="Un don de 20 millions d’euros de la part du Groupe Dassault"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un don de 20 millions d’euros de la part du Groupe Dassault"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/un-don-de-20-millions-deuros-de-la-part-du-groupe-dassault/" rel="bookmark" title="Un don de 20 millions d’euros de la part du Groupe Dassault">Un don de 20 millions d’euros de la part du Groupe Dassault</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2019/09/lancement-des-clubs-deducation-a-limage/" rel="bookmark" title="Lancement des clubs d’éducation à l’image"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-2-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-2-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2019/09/aa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lancement des clubs d’éducation à l’image"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2019/09/lancement-des-clubs-deducation-a-limage/" rel="bookmark" title="Lancement des clubs d’éducation à l’image">Lancement des clubs d’éducation à l’image</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d8dfbe9411da" data-td_block_id="td_uid_12_5d8dfbe9411da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d8dfbe9411da" data-td_block_id="td_uid_12_5d8dfbe9411da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Rendez-Vous de l&rsquo;Eco &#8211; Patrick Beaumont</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.youtube.com/embed/7joHELhoZuI" width="324" frameborder="0" allowfullscreen=""></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Saisissez votre annonce légale en ligne !</span></h4><div class="textwidget custom-html-widget"><a href="http://al.picardiegazettenpdc.fr" target="_blank"  rel="noopener noreferrer">
<img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/saisie_annonces_legales.jpg" alt="Annonces légales en ligne" /></a></div></aside><aside class="td_block_template_1 widget widget_fetch_tweets_widget_by_id"><h4 class="block-title"><span>LE FIL INFO</span></h4>
<div class='fetch-tweets' style="max-width: 100%; max-height: 400px; background-color: transparent; ">

            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1177262260324098053' target='_blank'>
                        19 heures ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Le portail Place des entreprises​ est un nouveau service public d’aide aux <a href="https://twitter.com/search?q=%23TPE&#038;src=hash" target="_blank" rel="nofollow">#TPE</a> est <a href="https://twitter.com/search?q=%23PME&#038;src=hash" target="_blank" rel="nofollow">#PME</a> dont la vocation est de proposer un outil qui permet d’aider les entreprises en décloisonnant les institutions et en libérant leurs offres de services.
<a href="https://twitter.com/search?q=%23Picardie&#038;src=hash" target="_blank" rel="nofollow">#Picardie</a> <a href="https://twitter.com/search?q=%23service_public&#038;src=hash" target="_blank" rel="nofollow">#service_public</a> <a href='https://twitter.com/GazettePicardie/status/1177262260324098053/photo/1' target='_blank' rel='nofollow'>pic.twitter.com/pz0afGf6wF</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1177262260324098053' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1177262260324098053' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1177262260324098053' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1176886718244556800' target='_blank'>
                        2 jours ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Une donation de 20 millions d’euros de la part du Groupe <a href="https://twitter.com/search?q=%23Dassault&#038;src=hash" target="_blank" rel="nofollow">#Dassault</a>
<a href='https://www.picardiegazette.fr/2019/09/un-don-de-20-millions-deuros-de-la-part-du-groupe-dassault/' target='_blank' rel='nofollow'>picardiegazette.fr/2019/09/un-don…</a>
<a href="https://twitter.com/search?q=%23Picardie&#038;src=hash" target="_blank" rel="nofollow">#Picardie</a> <a href="https://twitter.com/search?q=%23Oise&#038;src=hash" target="_blank" rel="nofollow">#Oise</a> <a href='https://twitter.com/GazettePicardie/status/1176886718244556800/photo/1' target='_blank' rel='nofollow'>pic.twitter.com/FqdcPkSyEw</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1176886718244556800' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1176886718244556800' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1176886718244556800' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/1176486593760243714' target='_blank'>
                        3 jours ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Retrouvez notre dossier thématique "Les marchés publics en Picardie" dans tous vos kiosques dès aujourd'hui.
<a href="https://twitter.com/search?q=%23Picardie&#038;src=hash" target="_blank" rel="nofollow">#Picardie</a> <a href="https://twitter.com/search?q=%23Economie&#038;src=hash" target="_blank" rel="nofollow">#Economie</a> <a href='https://twitter.com/GazettePicardie/status/1176486593760243714/photo/1' target='_blank' rel='nofollow'>pic.twitter.com/xdgxL9vaBb</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=1176486593760243714' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=1176486593760243714' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=1176486593760243714' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
        
</div><!-- fetch-tweets --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_16_5d8dfbe94e512_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5d8dfbe94e512" ><script>var block_td_uid_16_5d8dfbe94e512 = new tdBlock();
block_td_uid_16_5d8dfbe94e512.id = "td_uid_16_5d8dfbe94e512";
block_td_uid_16_5d8dfbe94e512.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_16_5d8dfbe94e512_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5d8dfbe94e512_rand","tdc_css_class_style":"td_uid_16_5d8dfbe94e512_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5d8dfbe94e512.td_column_number = "1";
block_td_uid_16_5d8dfbe94e512.block_type = "td_block_7";
block_td_uid_16_5d8dfbe94e512.post_count = "1";
block_td_uid_16_5d8dfbe94e512.found_posts = "1";
block_td_uid_16_5d8dfbe94e512.header_color = "";
block_td_uid_16_5d8dfbe94e512.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d8dfbe94e512.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_16_5d8dfbe94e512);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_16_5d8dfbe94e512 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2017/12/la-region-bien-representee-au-ces-de-las-vegas/" rel="bookmark" title="LA RÉGION BIEN REPRÉSENTÉE AU CES DE LAS VEGAS"><img width="100" height="70" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2017/12/17-12-21-22-23-13-100x70.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2017/12/17-12-21-22-23-13-100x70.jpg 100w, https://www.picardiegazette.fr/wp-content/uploads/2017/12/17-12-21-22-23-13-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2017/12/17-12-21-22-23-13-265x183.jpg 265w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LA RÉGION BIEN REPRÉSENTÉE AU CES DE LAS VEGAS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2017/12/la-region-bien-representee-au-ces-de-las-vegas/" rel="bookmark" title="LA RÉGION BIEN REPRÉSENTÉE AU CES DE LAS VEGAS">LA RÉGION BIEN REPRÉSENTÉE AU CES DE LAS VEGAS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T00:14:46+00:00" >26 décembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_17_5d8dfbe9535a3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5d8dfbe9535a3" ><script>var block_td_uid_17_5d8dfbe9535a3 = new tdBlock();
block_td_uid_17_5d8dfbe9535a3.id = "td_uid_17_5d8dfbe9535a3";
block_td_uid_17_5d8dfbe9535a3.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_17_5d8dfbe9535a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5d8dfbe9535a3_rand","tdc_css_class_style":"td_uid_17_5d8dfbe9535a3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5d8dfbe9535a3.td_column_number = "1";
block_td_uid_17_5d8dfbe9535a3.block_type = "td_block_7";
block_td_uid_17_5d8dfbe9535a3.post_count = "3";
block_td_uid_17_5d8dfbe9535a3.found_posts = "3836";
block_td_uid_17_5d8dfbe9535a3.header_color = "";
block_td_uid_17_5d8dfbe9535a3.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d8dfbe9535a3.max_num_pages = "1279";
tdBlocksArray.push(block_td_uid_17_5d8dfbe9535a3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_17_5d8dfbe9535a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2016/12/i-speak-englishof-course/" rel="bookmark" title="I speak English…of course!"><img width="100" height="70" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2016/12/i-speak-englishof-course/" rel="bookmark" title="I speak English…of course!">I speak English…of course!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T20:31:57+00:00" >22 décembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2017/09/vers-un-rapprochement-de-lesiee-et-de-lesiame/" rel="bookmark" title="Vers un rapprochement de l’Esiee et de l’Esiame"><img width="100" height="61" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2017/09/17-09-24-16-56-38.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2017/09/17-09-24-16-56-38.jpg 387w, https://www.picardiegazette.fr/wp-content/uploads/2017/09/17-09-24-16-56-38-300x184.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vers un rapprochement de l’Esiee et de l’Esiame"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2017/09/vers-un-rapprochement-de-lesiee-et-de-lesiame/" rel="bookmark" title="Vers un rapprochement de l’Esiee et de l’Esiame">Vers un rapprochement de l’Esiee et de l’Esiame</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T01:55:59+00:00" >26 septembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2017/10/quandpvi-succede-a-pentair/" rel="bookmark" title="QuandPVI succède à Pentair"><img width="91" height="70" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2017/10/17-10-22-10-14-16.jpg" alt="" title="QuandPVI succède à Pentair"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2017/10/quandpvi-succede-a-pentair/" rel="bookmark" title="QuandPVI succède à Pentair">QuandPVI succède à Pentair</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T01:12:55+00:00" >24 octobre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_18_5d8dfbe9669ee_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5d8dfbe9669ee" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.picardiegazette.fr/category/actualites/">Actualités<span class="td-cat-no">1646</span></a></li><li><a href="https://www.picardiegazette.fr/category/region/">Région<span class="td-cat-no">714</span></a></li><li><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises<span class="td-cat-no">456</span></a></li><li><a href="https://www.picardiegazette.fr/category/services/">Services<span class="td-cat-no">309</span></a></li><li><a href="https://www.picardiegazette.fr/category/industrie/">Industrie<span class="td-cat-no">158</span></a></li><li><a href="https://www.picardiegazette.fr/category/collectivites/">Collectivités<span class="td-cat-no">135</span></a></li><li><a href="https://www.picardiegazette.fr/category/picardie-gazette/">Picardie la Gazette<span class="td-cat-no">119</span></a></li><li><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une<span class="td-cat-no">96</span></a></li><li><a href="https://www.picardiegazette.fr/category/emploi-formation/">Emploi &amp; Formation<span class="td-cat-no">85</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.picardiegazette.fr/"><img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo_bn-300x126.png" alt="Picardie la Gazette" title="Picardie la Gazette"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Journal hebdomadaire d'annonces légales et d'information économique et régionale<br/><br/>
<a href="https://www.picardiegazette.fr/mentions-legales/" alt="Mentions légales" target="_blank">Mentions légales</a><div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@picardiegazette.fr">contact@picardiegazette.fr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15188"><a href="http://al.picardiegazette.fr">Annonces légales en ligne</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15214"><a href="https://www.picardiegazette.fr/abonnements/">Abonnements</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15805"><a href="https://www.picardiegazette.fr/marches-publics/">Marchés publics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15205"><a href="https://www.picardiegazette.fr/paiement/">Règlements en ligne</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15190"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16104"><a href="https://www.picardiegazette.fr/recherche-annonces-legales/">Recherche annonces légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15191"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Picardie la Gazette                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-111493707-1', 'auto');
			
			ga('send', 'pageview');
		</script>

	

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5d8dfbe96dba8
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.picardiegazette.fr%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A837%2C%22name%22%3A%22Non%20class%5Cu00e9%22%2C%22slug%22%3A%22non-classe%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A837%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.picardiegazette.fr%5C%2Fcategorie-produit%5C%2Fnon-classe%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.picardiegazette.fr%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.picardiegazette.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a2d310d0cff70a3947c8b6e4bb2fb761","fragment_name":"wc_fragments_a2d310d0cff70a3947c8b6e4bb2fb761","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8dfbe97177a"></textarea>
						<div id="td_live_css_uid_1_5d8dfbe97177a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8dfbe97177a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8dfbe97177a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
