<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS | Picardie la Gazette</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.picardiegazette.fr/xmlrpc.php" />
    <meta property="og:image" content="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-15-26.jpg" /><link rel="icon" type="image/png" href="https://www.picardiegazette.fr/wp-content/uploads/2017/11/picardie_favicon.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux" href="https://www.picardiegazette.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Picardie la Gazette &raquo; Flux des commentaires" href="https://www.picardiegazette.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.picardiegazette.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fetch-tweets-7bb41b4542ebd2b61a69910e00a6a089-css'  href='https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='Newspaper-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.picardiegazette.fr/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.picardiegazette.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.picardiegazette.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.picardiegazette.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PÔLE EMPLOI : DES INDICATEURS AU VERT DANS LA SOMME' href='https://www.picardiegazette.fr/2018/03/pole-emploi-des-indicateurs-au-vert-dans-la-somme/' />
<link rel='next' title='LE BIO LOCAL BIENTÔT DANS L’ASSIETTE' href='https://www.picardiegazette.fr/2018/03/le-bio-local-bientot-dans-lassiette/' />
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="WooCommerce 3.3.3" />
<link rel="canonical" href="https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/" />
<link rel='shortlink' href='https://www.picardiegazette.fr/?p=15856' />
<link rel="alternate" type="application/json+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2018%2F03%2Finegalites-femmeshommes-des-ecarts-toujours-marques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.picardiegazette.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.picardiegazette.fr%2F2018%2F03%2Finegalites-femmeshommes-des-ecarts-toujours-marques%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.picardiegazette.fr\/wp-admin\/","wpRestNonce":"bea4108cfc","wpRestUrl":"https:\/\/www.picardiegazette.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.picardiegazette.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1521026989"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.picardiegazette.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/category/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/",
                                "name": "INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-15856 single-format-standard inegalites-femmeshommes-des-ecarts-toujours-marques global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-container"><ul id="menu-category" class="td-mobile-main-menu"><li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a></li>
<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li>
<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercredi, mars 14, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Se connecter</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-15188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15188"><a href="http://al.picardiegazette.fr">Annonces légales en ligne</a></li>
<li id="menu-item-15214" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15214"><a href="https://www.picardiegazette.fr/abonnements/">Abonnements</a></li>
<li id="menu-item-15805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15805"><a href="https://www.picardiegazette.fr/marches-publics/">Marchés publics</a></li>
<li id="menu-item-15205" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15205"><a href="https://www.picardiegazette.fr/paiement/">Règlements en ligne</a></li>
<li id="menu-item-15190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15190"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
<li id="menu-item-15191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15191"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.picardiegazette.fr/">
                <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
                <span class="td-visual-hidden">Picardie la Gazette</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aa907ad4b75a_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://al.picardiegazette.fr" target="_blank"><img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/annonces_legales.png" alt="Annonces légales en ligne" title="Annonces légales en ligne" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.picardiegazette.fr/">
            <img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png" alt=""/>
        </a>
        </div>
    <div class="menu-category-container"><ul id="menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-15192"><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aa907ad50c6f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5aa907ad50c6f" ><script>var block_td_uid_2_5aa907ad50c6f = new tdBlock();
block_td_uid_2_5aa907ad50c6f.id = "td_uid_2_5aa907ad50c6f";
block_td_uid_2_5aa907ad50c6f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"718","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5aa907ad50c6f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5aa907ad50c6f_rand","tdc_css_class_style":"td_uid_2_5aa907ad50c6f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5aa907ad50c6f.td_column_number = "3";
block_td_uid_2_5aa907ad50c6f.block_type = "td_block_mega_menu";
block_td_uid_2_5aa907ad50c6f.post_count = "5";
block_td_uid_2_5aa907ad50c6f.found_posts = "23";
block_td_uid_2_5aa907ad50c6f.header_color = "";
block_td_uid_2_5aa907ad50c6f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aa907ad50c6f.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_5aa907ad50c6f);
</script><div id=td_uid_2_5aa907ad50c6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/le-recrutement-des-cadres-en-constante-augmentation/" rel="bookmark" title="LE RECRUTEMENT DES CADRES EN CONSTANTE AUGMENTATION"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-02-37-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-02-37-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-02-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LE RECRUTEMENT DES CADRES EN CONSTANTE AUGMENTATION"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/le-recrutement-des-cadres-en-constante-augmentation/" rel="bookmark" title="LE RECRUTEMENT DES CADRES EN CONSTANTE AUGMENTATION">LE RECRUTEMENT DES CADRES EN CONSTANTE AUGMENTATION</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/la-region-confirme-son-soutien-aux-agriculteurs/" rel="bookmark" title="LA RÉGION CONFIRME SON SOUTIEN AUX AGRICULTEURS"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-41-49-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-41-49-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-41-49-300x205.jpg 300w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-41-49-100x70.jpg 100w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-41-49.jpg 310w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA RÉGION CONFIRME SON SOUTIEN AUX AGRICULTEURS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/la-region-confirme-son-soutien-aux-agriculteurs/" rel="bookmark" title="LA RÉGION CONFIRME SON SOUTIEN AUX AGRICULTEURS">LA RÉGION CONFIRME SON SOUTIEN AUX AGRICULTEURS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/edouard-philippe-et-bruno-le-maire-en-visite-a-lusine-loreal-de-lassigny/" rel="bookmark" title="ÉDOUARD PHILIPPE ET BRUNO LE MAIRE EN VISITE À L’USINE L’ORÉAL DE LASSIGNY"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-35-01-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-35-01-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-35-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÉDOUARD PHILIPPE ET BRUNO LE MAIRE EN VISITE À L’USINE L’ORÉAL DE LASSIGNY"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/edouard-philippe-et-bruno-le-maire-en-visite-a-lusine-loreal-de-lassigny/" rel="bookmark" title="ÉDOUARD PHILIPPE ET BRUNO LE MAIRE EN VISITE À L’USINE L’ORÉAL DE LASSIGNY">ÉDOUARD PHILIPPE ET BRUNO LE MAIRE EN VISITE À L’USINE L’ORÉAL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/emmanuel-cohardy-il-reste-difficile-dentreprendre-et-de-durer/" rel="bookmark" title="EMMANUEL COHARDY : « IL RESTE DIFFICILE D’ENTREPRENDRE ET DE DURER »"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-01-12-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-01-12-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-01-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EMMANUEL COHARDY : « IL RESTE DIFFICILE D’ENTREPRENDRE ET DE DURER »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/emmanuel-cohardy-il-reste-difficile-dentreprendre-et-de-durer/" rel="bookmark" title="EMMANUEL COHARDY : « IL RESTE DIFFICILE D’ENTREPRENDRE ET DE DURER »">EMMANUEL COHARDY : « IL RESTE DIFFICILE D’ENTREPRENDRE ET DE DURER&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/encourager-lexport-des-entreprises-regionales/" rel="bookmark" title="ENCOURAGER L’EXPORT DES ENTREPRISES RÉGIONALES"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-11-14-00-59-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-11-14-00-59-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-11-14-00-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ENCOURAGER L’EXPORT DES ENTREPRISES RÉGIONALES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/encourager-lexport-des-entreprises-regionales/" rel="bookmark" title="ENCOURAGER L’EXPORT DES ENTREPRISES RÉGIONALES">ENCOURAGER L’EXPORT DES ENTREPRISES RÉGIONALES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aa907ad50c6f" data-td_block_id="td_uid_2_5aa907ad50c6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aa907ad50c6f" data-td_block_id="td_uid_2_5aa907ad50c6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-15193"><a href="https://www.picardiegazette.fr/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5aa907ad5dfeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5aa907ad5dfeb" ><script>var block_td_uid_3_5aa907ad5dfeb = new tdBlock();
block_td_uid_3_5aa907ad5dfeb.id = "td_uid_3_5aa907ad5dfeb";
block_td_uid_3_5aa907ad5dfeb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5aa907ad5dfeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5aa907ad5dfeb_rand","tdc_css_class_style":"td_uid_3_5aa907ad5dfeb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5aa907ad5dfeb.td_column_number = "3";
block_td_uid_3_5aa907ad5dfeb.block_type = "td_block_mega_menu";
block_td_uid_3_5aa907ad5dfeb.post_count = "5";
block_td_uid_3_5aa907ad5dfeb.found_posts = "1329";
block_td_uid_3_5aa907ad5dfeb.header_color = "";
block_td_uid_3_5aa907ad5dfeb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5aa907ad5dfeb.max_num_pages = "266";
tdBlocksArray.push(block_td_uid_3_5aa907ad5dfeb);
</script><div id=td_uid_3_5aa907ad5dfeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/le-bio-local-bientot-dans-lassiette/" rel="bookmark" title="LE BIO LOCAL BIENTÔT DANS L’ASSIETTE"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-17-35-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-17-35-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-17-35-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LE BIO LOCAL BIENTÔT DANS L’ASSIETTE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/le-bio-local-bientot-dans-lassiette/" rel="bookmark" title="LE BIO LOCAL BIENTÔT DANS L’ASSIETTE">LE BIO LOCAL BIENTÔT DANS L’ASSIETTE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/" rel="bookmark" title="INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-15-26-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-15-26-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-15-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/" rel="bookmark" title="INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS">INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/la-cci-optimiste-pour-leconomie-des-hauts-de-france/" rel="bookmark" title="LA CCI OPTIMISTE POUR L’ÉCONOMIE DES HAUTS-DE-FRANCE"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-44-56-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-44-56-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-44-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA CCI OPTIMISTE POUR L’ÉCONOMIE DES HAUTS-DE-FRANCE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/la-cci-optimiste-pour-leconomie-des-hauts-de-france/" rel="bookmark" title="LA CCI OPTIMISTE POUR L’ÉCONOMIE DES HAUTS-DE-FRANCE">LA CCI OPTIMISTE POUR L’ÉCONOMIE DES HAUTS-DE-FRANCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/le-club-des-batisseurs-recoit-laurent-somon/" rel="bookmark" title="LE CLUB DES BÂTISSEURS REÇOIT LAURENT SOMON"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-53-10-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-53-10-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-53-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LE CLUB DES BÂTISSEURS REÇOIT LAURENT SOMON"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/le-club-des-batisseurs-recoit-laurent-somon/" rel="bookmark" title="LE CLUB DES BÂTISSEURS REÇOIT LAURENT SOMON">LE CLUB DES BÂTISSEURS REÇOIT LAURENT SOMON</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/laeroport-dalbertpicardie-en-plein-essor/" rel="bookmark" title="L’AÉROPORT D’ALBERTPICARDIE EN PLEIN ESSOR"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-48-40-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-48-40-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-48-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’AÉROPORT D’ALBERTPICARDIE EN PLEIN ESSOR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/laeroport-dalbertpicardie-en-plein-essor/" rel="bookmark" title="L’AÉROPORT D’ALBERTPICARDIE EN PLEIN ESSOR">L’AÉROPORT D’ALBERTPICARDIE EN PLEIN ESSOR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aa907ad5dfeb" data-td_block_id="td_uid_3_5aa907ad5dfeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5aa907ad5dfeb" data-td_block_id="td_uid_3_5aa907ad5dfeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15194"><a href="https://www.picardiegazette.fr/category/commerce/">Commerce</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5aa907ad70af8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5aa907ad70af8" ><script>var block_td_uid_4_5aa907ad70af8 = new tdBlock();
block_td_uid_4_5aa907ad70af8.id = "td_uid_4_5aa907ad70af8";
block_td_uid_4_5aa907ad70af8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"719","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5aa907ad70af8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5aa907ad70af8_rand","tdc_css_class_style":"td_uid_4_5aa907ad70af8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5aa907ad70af8.td_column_number = "3";
block_td_uid_4_5aa907ad70af8.block_type = "td_block_mega_menu";
block_td_uid_4_5aa907ad70af8.post_count = "5";
block_td_uid_4_5aa907ad70af8.found_posts = "12";
block_td_uid_4_5aa907ad70af8.header_color = "";
block_td_uid_4_5aa907ad70af8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5aa907ad70af8.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_4_5aa907ad70af8);
</script><div id=td_uid_4_5aa907ad70af8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/duclercq-fournitures-cherche-a-sadapter/" rel="bookmark" title="DUCLERCQ FOURNITURES CHERCHE À S’ADAPTER"><img width="201" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-12-42-201x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-12-42-201x150.jpg 201w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-12-42-80x60.jpg 80w" sizes="(max-width: 201px) 100vw, 201px" alt="" title="DUCLERCQ FOURNITURES CHERCHE À S’ADAPTER"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/duclercq-fournitures-cherche-a-sadapter/" rel="bookmark" title="DUCLERCQ FOURNITURES CHERCHE À S’ADAPTER">DUCLERCQ FOURNITURES CHERCHE À S’ADAPTER</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/la-biere-fait-recette-a-amiens/" rel="bookmark" title="LA BIÈRE FAIT RECETTE À AMIENS"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-35-07-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-35-07-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-35-07-300x206.jpg 300w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-35-07-100x70.jpg 100w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-35-07.jpg 378w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA BIÈRE FAIT RECETTE À AMIENS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/la-biere-fait-recette-a-amiens/" rel="bookmark" title="LA BIÈRE FAIT RECETTE À AMIENS">LA BIÈRE FAIT RECETTE À AMIENS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/inouitoosh-a-imprime-sa-marque/" rel="bookmark" title="INOUITOOSH A IMPRIMÉ SA MARQUE"><img width="186" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-11-14-33-56-186x150.jpg" alt="" title="INOUITOOSH A IMPRIMÉ SA MARQUE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/inouitoosh-a-imprime-sa-marque/" rel="bookmark" title="INOUITOOSH A IMPRIMÉ SA MARQUE">INOUITOOSH A IMPRIMÉ SA MARQUE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/go-trade-un-projet-pour-redynamiser-les-marches-traditionnels/" rel="bookmark" title="GO TRADE, UN PROJET POUR REDYNAMISER LES MARCHÉS TRADITIONNELS"><img width="218" height="105" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-05-01-39-43-218x105.jpg" alt="" title="GO TRADE, UN PROJET POUR REDYNAMISER LES MARCHÉS TRADITIONNELS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/go-trade-un-projet-pour-redynamiser-les-marches-traditionnels/" rel="bookmark" title="GO TRADE, UN PROJET POUR REDYNAMISER LES MARCHÉS TRADITIONNELS">GO TRADE, UN PROJET POUR REDYNAMISER LES MARCHÉS TRADITIONNELS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/01/succes-fou-pour-locavrac/" rel="bookmark" title="SUCCÈS FOU POUR LOCAVRAC"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/01/18-01-28-14-54-51-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/01/18-01-28-14-54-51-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/01/18-01-28-14-54-51-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SUCCÈS FOU POUR LOCAVRAC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/01/succes-fou-pour-locavrac/" rel="bookmark" title="SUCCÈS FOU POUR LOCAVRAC">SUCCÈS FOU POUR LOCAVRAC</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5aa907ad70af8" data-td_block_id="td_uid_4_5aa907ad70af8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5aa907ad70af8" data-td_block_id="td_uid_4_5aa907ad70af8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="https://www.picardiegazette.fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5aa907ad7d716_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="td_uid_5_5aa907ad7d716" ><script>var block_td_uid_5_5aa907ad7d716 = new tdBlock();
block_td_uid_5_5aa907ad7d716.id = "td_uid_5_5aa907ad7d716";
block_td_uid_5_5aa907ad7d716.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5aa907ad7d716_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aa907ad7d716_rand","tdc_css_class_style":"td_uid_5_5aa907ad7d716_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5aa907ad7d716.td_column_number = "3";
block_td_uid_5_5aa907ad7d716.block_type = "td_block_mega_menu";
block_td_uid_5_5aa907ad7d716.post_count = "0";
block_td_uid_5_5aa907ad7d716.found_posts = "0";
block_td_uid_5_5aa907ad7d716.header_color = "";
block_td_uid_5_5aa907ad7d716.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aa907ad7d716.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_5_5aa907ad7d716);
</script><div id=td_uid_5_5aa907ad7d716 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aa907ad7d716" data-td_block_id="td_uid_5_5aa907ad7d716"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5aa907ad7d716" data-td_block_id="td_uid_5_5aa907ad7d716"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15196"><a href="https://www.picardiegazette.fr/category/droit/">Droit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5aa907ad7e8ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5aa907ad7e8ba" ><script>var block_td_uid_6_5aa907ad7e8ba = new tdBlock();
block_td_uid_6_5aa907ad7e8ba.id = "td_uid_6_5aa907ad7e8ba";
block_td_uid_6_5aa907ad7e8ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5aa907ad7e8ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aa907ad7e8ba_rand","tdc_css_class_style":"td_uid_6_5aa907ad7e8ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aa907ad7e8ba.td_column_number = "3";
block_td_uid_6_5aa907ad7e8ba.block_type = "td_block_mega_menu";
block_td_uid_6_5aa907ad7e8ba.post_count = "5";
block_td_uid_6_5aa907ad7e8ba.found_posts = "10";
block_td_uid_6_5aa907ad7e8ba.header_color = "";
block_td_uid_6_5aa907ad7e8ba.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aa907ad7e8ba.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5aa907ad7e8ba);
</script><div id=td_uid_6_5aa907ad7e8ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/01/la-mediation-isole-telle-le-consommateur/" rel="bookmark" title="LA MÉDIATION ISOLE-TELLE LE CONSOMMATEUR ?"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/01/18-01-28-15-18-31-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/01/18-01-28-15-18-31-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/01/18-01-28-15-18-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA MÉDIATION ISOLE-TELLE LE CONSOMMATEUR ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/01/la-mediation-isole-telle-le-consommateur/" rel="bookmark" title="LA MÉDIATION ISOLE-TELLE LE CONSOMMATEUR ?">LA MÉDIATION ISOLE-TELLE LE CONSOMMATEUR ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2017/12/la-reflexion-est-lancee-sur-le-tribunal-des-affaires-economiques/" rel="bookmark" title="La réflexion est lancée sur le tribunal des affaires économiques"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2017/12/la-reflexion-est-lancee-sur-le-tribunal-des-affaires-economiques/" rel="bookmark" title="La réflexion est lancée sur le tribunal des affaires économiques">La réflexion est lancée sur le tribunal des affaires économiques</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2014/05/les-entreprises-artisanales-meconnaissent-les-outils-financiers/" rel="bookmark" title="Les entreprises artisanales méconnaissent les outils financiers"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2014/05/les-entreprises-artisanales-meconnaissent-les-outils-financiers/" rel="bookmark" title="Les entreprises artisanales méconnaissent les outils financiers">Les entreprises artisanales méconnaissent les outils financiers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2014/05/conjoncture-les-previsions-de-linsee/" rel="bookmark" title="Conjoncture : les prévisions de l’Insee"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2014/05/conjoncture-les-previsions-de-linsee/" rel="bookmark" title="Conjoncture : les prévisions de l’Insee">Conjoncture : les prévisions de l’Insee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2013/02/une-grande-soiree-du-rotary-amiens-cathedrale-au-profit-demmaus/" rel="bookmark" title="Une grande soirée du Rotary Amiens Cathédrale au profit d’Emmaüs"><img width="135" height="91" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2013/03/3638.jpg" alt="Vérino de passage à Amiens en compagnie de Hélène Cuvillers- Vasseur et d’Alain Picard." title="Une grande soirée du Rotary Amiens Cathédrale au profit d’Emmaüs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2013/02/une-grande-soiree-du-rotary-amiens-cathedrale-au-profit-demmaus/" rel="bookmark" title="Une grande soirée du Rotary Amiens Cathédrale au profit d’Emmaüs">Une grande soirée du Rotary Amiens Cathédrale au profit d’Emmaüs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aa907ad7e8ba" data-td_block_id="td_uid_6_5aa907ad7e8ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aa907ad7e8ba" data-td_block_id="td_uid_6_5aa907ad7e8ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15197"><a href="https://www.picardiegazette.fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5aa907ad8944e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5aa907ad8944e" ><script>var block_td_uid_7_5aa907ad8944e = new tdBlock();
block_td_uid_7_5aa907ad8944e.id = "td_uid_7_5aa907ad8944e";
block_td_uid_7_5aa907ad8944e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"717","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5aa907ad8944e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5aa907ad8944e_rand","tdc_css_class_style":"td_uid_7_5aa907ad8944e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5aa907ad8944e.td_column_number = "3";
block_td_uid_7_5aa907ad8944e.block_type = "td_block_mega_menu";
block_td_uid_7_5aa907ad8944e.post_count = "5";
block_td_uid_7_5aa907ad8944e.found_posts = "17";
block_td_uid_7_5aa907ad8944e.header_color = "";
block_td_uid_7_5aa907ad8944e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5aa907ad8944e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5aa907ad8944e);
</script><div id=td_uid_7_5aa907ad8944e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/pole-emploi-des-indicateurs-au-vert-dans-la-somme/" rel="bookmark" title="PÔLE EMPLOI : DES INDICATEURS AU VERT DANS LA SOMME"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-53-04-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-53-04-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-53-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PÔLE EMPLOI : DES INDICATEURS AU VERT DANS LA SOMME"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/pole-emploi-des-indicateurs-au-vert-dans-la-somme/" rel="bookmark" title="PÔLE EMPLOI : DES INDICATEURS AU VERT DANS LA SOMME">PÔLE EMPLOI : DES INDICATEURS AU VERT DANS LA SOMME</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/les-atouts-agricoles-de-la-picardie-maritime/" rel="bookmark" title="LES ATOUTS AGRICOLES DE LA PICARDIE MARITIME"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-58-23-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-58-23-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-58-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LES ATOUTS AGRICOLES DE LA PICARDIE MARITIME"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/les-atouts-agricoles-de-la-picardie-maritime/" rel="bookmark" title="LES ATOUTS AGRICOLES DE LA PICARDIE MARITIME">LES ATOUTS AGRICOLES DE LA PICARDIE MARITIME</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/logements-quelques-reperes/" rel="bookmark" title="LOGEMENTS, QUELQUES REPÈRES"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-11-14-41-14-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-11-14-41-14-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-11-14-41-14-100x70.jpg 100w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-11-14-41-14-265x183.jpg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOGEMENTS, QUELQUES REPÈRES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/logements-quelques-reperes/" rel="bookmark" title="LOGEMENTS, QUELQUES REPÈRES">LOGEMENTS, QUELQUES REPÈRES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/2017-une-annee-record-pour-limmobilier-ancien/" rel="bookmark" title="2017, UNE ANNÉE RECORD POUR L’IMMOBILIER ANCIEN"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-05-01-49-47-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-05-01-49-47-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-05-01-49-47-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2017, UNE ANNÉE RECORD POUR L’IMMOBILIER ANCIEN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/2017-une-annee-record-pour-limmobilier-ancien/" rel="bookmark" title="2017, UNE ANNÉE RECORD POUR L’IMMOBILIER ANCIEN">2017, UNE ANNÉE RECORD POUR L’IMMOBILIER ANCIEN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/01/crise-urbaine-le-gouvernement-voudrait-sauver-les-villes-moyennes/" rel="bookmark" title="CRISE URBAINE : LE GOUVERNEMENT VOUDRAIT SAUVER LES VILLES MOYENNES"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/01/18-01-13-23-42-44-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/01/18-01-13-23-42-44-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/01/18-01-13-23-42-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CRISE URBAINE : LE GOUVERNEMENT VOUDRAIT SAUVER LES VILLES MOYENNES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/01/crise-urbaine-le-gouvernement-voudrait-sauver-les-villes-moyennes/" rel="bookmark" title="CRISE URBAINE : LE GOUVERNEMENT VOUDRAIT SAUVER LES VILLES MOYENNES">CRISE URBAINE : LE GOUVERNEMENT VOUDRAIT SAUVER LES VILLES MOYENNES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5aa907ad8944e" data-td_block_id="td_uid_7_5aa907ad8944e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5aa907ad8944e" data-td_block_id="td_uid_7_5aa907ad8944e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15198"><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5aa907ad968f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5aa907ad968f7" ><script>var block_td_uid_8_5aa907ad968f7 = new tdBlock();
block_td_uid_8_5aa907ad968f7.id = "td_uid_8_5aa907ad968f7";
block_td_uid_8_5aa907ad968f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5aa907ad968f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5aa907ad968f7_rand","tdc_css_class_style":"td_uid_8_5aa907ad968f7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5aa907ad968f7.td_column_number = "3";
block_td_uid_8_5aa907ad968f7.block_type = "td_block_mega_menu";
block_td_uid_8_5aa907ad968f7.post_count = "5";
block_td_uid_8_5aa907ad968f7.found_posts = "351";
block_td_uid_8_5aa907ad968f7.header_color = "";
block_td_uid_8_5aa907ad968f7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aa907ad968f7.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_8_5aa907ad968f7);
</script><div id=td_uid_8_5aa907ad968f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/aniprev-le-numerique-au-service-de-laviculture/" rel="bookmark" title="ANIPREV, LE NUMÉRIQUE AU SERVICE DE L’AVICULTURE"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-39-50-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-39-50-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-39-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANIPREV, LE NUMÉRIQUE AU SERVICE DE L’AVICULTURE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/aniprev-le-numerique-au-service-de-laviculture/" rel="bookmark" title="ANIPREV, LE NUMÉRIQUE AU SERVICE DE L’AVICULTURE">ANIPREV, LE NUMÉRIQUE AU SERVICE DE L’AVICULTURE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/le-quai-se-refait-une-beaute/" rel="bookmark" title="LE QUAI SE REFAIT UNE BEAUTÉ"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-31-19-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-31-19-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-31-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LE QUAI SE REFAIT UNE BEAUTÉ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/le-quai-se-refait-une-beaute/" rel="bookmark" title="LE QUAI SE REFAIT UNE BEAUTÉ">LE QUAI SE REFAIT UNE BEAUTÉ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/de-leolien-au-biomethane/" rel="bookmark" title="DE L’ÉOLIEN AU BIOMÉTHANE"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-17-46-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-17-46-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-17-46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DE L’ÉOLIEN AU BIOMÉTHANE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/de-leolien-au-biomethane/" rel="bookmark" title="DE L’ÉOLIEN AU BIOMÉTHANE">DE L’ÉOLIEN AU BIOMÉTHANE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/un-materiel-medical-made-in-fance/" rel="bookmark" title="UN MATÉRIEL MÉDICAL MADE IN FANCE"><img width="212" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-11-20-212x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-11-20-212x150.jpg 212w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-11-20-100x70.jpg 100w" sizes="(max-width: 212px) 100vw, 212px" alt="" title="UN MATÉRIEL MÉDICAL MADE IN FANCE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/un-materiel-medical-made-in-fance/" rel="bookmark" title="UN MATÉRIEL MÉDICAL MADE IN FANCE">UN MATÉRIEL MÉDICAL MADE IN FANCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/valoriser-la-region-pour-attirer-des-salaries/" rel="bookmark" title="Valoriser la région pour attirer des salariés."><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-30-17-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-30-17-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-18-00-30-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valoriser la région pour attirer des salariés."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/valoriser-la-region-pour-attirer-des-salaries/" rel="bookmark" title="Valoriser la région pour attirer des salariés.">Valoriser la région pour attirer des salariés.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aa907ad968f7" data-td_block_id="td_uid_8_5aa907ad968f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5aa907ad968f7" data-td_block_id="td_uid_8_5aa907ad968f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15199"><a href="https://www.picardiegazette.fr/category/vie-des-professions/">Vie des professions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5aa907ada3f43_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5aa907ada3f43" ><script>var block_td_uid_9_5aa907ada3f43 = new tdBlock();
block_td_uid_9_5aa907ada3f43.id = "td_uid_9_5aa907ada3f43";
block_td_uid_9_5aa907ada3f43.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"721","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5aa907ada3f43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5aa907ada3f43_rand","tdc_css_class_style":"td_uid_9_5aa907ada3f43_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5aa907ada3f43.td_column_number = "3";
block_td_uid_9_5aa907ada3f43.block_type = "td_block_mega_menu";
block_td_uid_9_5aa907ada3f43.post_count = "2";
block_td_uid_9_5aa907ada3f43.found_posts = "2";
block_td_uid_9_5aa907ada3f43.header_color = "";
block_td_uid_9_5aa907ada3f43.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aa907ada3f43.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_5aa907ada3f43);
</script><div id=td_uid_9_5aa907ada3f43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/facebook-et-lemployeur/" rel="bookmark" title="FACEBOOK ET L’EMPLOYEUR"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-22-38-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-22-38-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-14-22-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FACEBOOK ET L’EMPLOYEUR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/facebook-et-lemployeur/" rel="bookmark" title="FACEBOOK ET L’EMPLOYEUR">FACEBOOK ET L’EMPLOYEUR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2017/12/cotisations-sociales-controles-contentieux/" rel="bookmark" title="COTISATIONS SOCIALES : CONTRÔLES / CONTENTIEUX"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2017/12/cotisations-sociales-controles-contentieux/" rel="bookmark" title="COTISATIONS SOCIALES : CONTRÔLES / CONTENTIEUX">COTISATIONS SOCIALES : CONTRÔLES / CONTENTIEUX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aa907ada3f43" data-td_block_id="td_uid_9_5aa907ada3f43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_9_5aa907ada3f43" data-td_block_id="td_uid_9_5aa907ada3f43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.picardiegazette.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.picardiegazette.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15856" class="post-15856 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites parution-838" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.picardiegazette.fr/category/actualites/">Actualités</a></li></ul>
            <header class="td-post-title">
		<h3></h3>
                <h1 class="entry-title">INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS</h1>		<h2><p>À l’occasion de la Journée internationale de la femme, qui a eu lieu le 8 mars, l’Insee a dévoilé une étude sur les inégalités entre les hommes et les femmes sur le marché de l’emploi dans la région. Des chiffres qui traduisent des écarts assez élevés. Dans les Hauts-de-France, les femmes accèdent moins facilement au [&hellip;]</p>
</h2>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.picardiegazette.fr/author/loretta-rizzuto/">Loretta Rizzuto</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-13T01:10:44+00:00" >13 mars 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15856">119</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

<h5 style="color: #ca4c4c;">Vous devez être connectés pour visualiser cet article<br/></h5>
<div class="td-pb-row">
	<div class="td-pb-span3"> </div>
	<div class="td-pb-span6" style="background-color: #f5f5f5; border: 1px solid #ededed; margin: 25px; padding-top: 20px;">
		
		<form name="loginform" id="loginform" action="https://www.picardiegazette.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nom d’utilisateur ou adresse e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/" />
			</p>
			
		</form>	</div>
</div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.picardiegazette.fr%2F2018%2F03%2Finegalites-femmeshommes-des-ecarts-toujours-marques%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=IN%C3%89GALIT%C3%89S+FEMMESHOMMES+%3A+DES+%C3%89CARTS+TOUJOURS+MARQU%C3%89S&url=https%3A%2F%2Fwww.picardiegazette.fr%2F2018%2F03%2Finegalites-femmeshommes-des-ecarts-toujours-marques%2F&via=Picardie+la+Gazette"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/&amp;media=https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-15-26.jpg&description=IN%C3%89GALIT%C3%89S+FEMMESHOMMES+%3A+DES+%C3%89CARTS+TOUJOURS+MARQU%C3%89S" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=IN%C3%89GALIT%C3%89S+FEMMESHOMMES+%3A+DES+%C3%89CARTS+TOUJOURS+MARQU%C3%89S%20-%20https%3A%2F%2Fwww.picardiegazette.fr%2F2018%2F03%2Finegalites-femmeshommes-des-ecarts-toujours-marques%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/" data-text="INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.picardiegazette.fr/2018/03/pole-emploi-des-indicateurs-au-vert-dans-la-somme/">PÔLE EMPLOI : DES INDICATEURS AU VERT DANS LA SOMME</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.picardiegazette.fr/2018/03/le-bio-local-bientot-dans-lassiette/">LE BIO LOCAL BIENTÔT DANS L’ASSIETTE</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.picardiegazette.fr/author/loretta-rizzuto/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.picardiegazette.fr/author/loretta-rizzuto/">Loretta Rizzuto</a></span></div><div class="td-author-url"><a href="http://www.picardiegazette.fr">http://www.picardiegazette.fr</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Loretta Rizzuto"></span><meta itemprop="datePublished" content="2018-03-13T01:10:44+00:00"><meta itemprop="dateModified" content="2018-03-10T19:16:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.picardiegazette.fr/2018/03/inegalites-femmeshommes-des-ecarts-toujours-marques/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo-300x126.png"></span><meta itemprop="name" content="Picardie la Gazette"></span><meta itemprop="headline " content="INÉGALITÉS FEMMESHOMMES : DES ÉCARTS TOUJOURS MARQUÉS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-15-26.jpg"><meta itemprop="width" content="229"><meta itemprop="height" content="258"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_10_5aa907adb48ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5aa907adb48ff" ><script>var block_td_uid_10_5aa907adb48ff = new tdBlock();
block_td_uid_10_5aa907adb48ff.id = "td_uid_10_5aa907adb48ff";
block_td_uid_10_5aa907adb48ff.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5aa907adb48ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5aa907adb48ff_rand","tdc_css_class_style":"td_uid_10_5aa907adb48ff_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15856,"live_filter_cur_post_author":"6967","block_template_id":""}';
block_td_uid_10_5aa907adb48ff.td_column_number = "3";
block_td_uid_10_5aa907adb48ff.block_type = "td_block_related_posts";
block_td_uid_10_5aa907adb48ff.post_count = "3";
block_td_uid_10_5aa907adb48ff.found_posts = "1328";
block_td_uid_10_5aa907adb48ff.header_color = "";
block_td_uid_10_5aa907adb48ff.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aa907adb48ff.max_num_pages = "443";
tdBlocksArray.push(block_td_uid_10_5aa907adb48ff);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5aa907adb893d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5aa907adb48ff" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_5aa907adb8987" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5aa907adb48ff" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_5aa907adb48ff class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/le-bio-local-bientot-dans-lassiette/" rel="bookmark" title="LE BIO LOCAL BIENTÔT DANS L’ASSIETTE"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-17-35-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-17-35-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-10-17-17-35-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LE BIO LOCAL BIENTÔT DANS L’ASSIETTE"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/le-bio-local-bientot-dans-lassiette/" rel="bookmark" title="LE BIO LOCAL BIENTÔT DANS L’ASSIETTE">LE BIO LOCAL BIENTÔT DANS L’ASSIETTE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/03/la-cci-optimiste-pour-leconomie-des-hauts-de-france/" rel="bookmark" title="LA CCI OPTIMISTE POUR L’ÉCONOMIE DES HAUTS-DE-FRANCE"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-44-56-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-44-56-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/03/18-03-02-13-44-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA CCI OPTIMISTE POUR L’ÉCONOMIE DES HAUTS-DE-FRANCE"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/03/la-cci-optimiste-pour-leconomie-des-hauts-de-france/" rel="bookmark" title="LA CCI OPTIMISTE POUR L’ÉCONOMIE DES HAUTS-DE-FRANCE">LA CCI OPTIMISTE POUR L’ÉCONOMIE DES HAUTS-DE-FRANCE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2018/02/le-club-des-batisseurs-recoit-laurent-somon/" rel="bookmark" title="LE CLUB DES BÂTISSEURS REÇOIT LAURENT SOMON"><img width="218" height="150" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-53-10-218x150.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-53-10-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2018/02/18-02-24-22-53-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LE CLUB DES BÂTISSEURS REÇOIT LAURENT SOMON"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2018/02/le-club-des-batisseurs-recoit-laurent-somon/" rel="bookmark" title="LE CLUB DES BÂTISSEURS REÇOIT LAURENT SOMON">LE CLUB DES BÂTISSEURS REÇOIT LAURENT SOMON</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5aa907adb48ff" data-td_block_id="td_uid_10_5aa907adb48ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5aa907adb48ff" data-td_block_id="td_uid_10_5aa907adb48ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Saisissez votre annonce légale en ligne !</span></h4><div class="textwidget custom-html-widget"><a href="http://al.picardiegazettenpdc.fr" target="_blank" >
<img src="https://www.picardiegazette.fr/wp-content/themes/Newspaper/images/saisie_annonces_legales.jpg" alt="Annonces légales en ligne" /></a></div></aside><aside class="td_block_template_1 widget widget_fetch_tweets_widget_by_id"><h4 class="block-title"><span>LE FIL INFO</span></h4>
<div class='fetch-tweets' style="max-width: 100%; max-height: 400px; background-color: transparent; ">

            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/972974888326754304' target='_blank'>
                        3 jours ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Retrouvez votre gazette dans tous vos kiosques dès demain!
<a href="https://twitter.com/search?q=%23picardie&#038;src=hash" target="_blank" rel="nofollow">#picardie</a> <a href="https://twitter.com/search?q=%23économie&#038;src=hash" target="_blank" rel="nofollow">#économie</a> <a href='https://twitter.com/GazettePicardie/status/972974888326754304/photo/1' target='_blank' rel='nofollow'>pic.twitter.com/TcrmPxgo8K</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=972974888326754304' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=972974888326754304' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=972974888326754304' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
            <div class="fetch-tweets-item ">
                <div class='fetch-tweets-profile-image' style="max-width:24px; float:left; clear:left;">
            <a href='https://twitter.com/GazettePicardie' target='_blank'>
                <img src='https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3_mini.jpg' style='max-width:24px; border-radius: 5px;' alt='The profile image of GazettePicardie' onError='this.onerror=null;this.src="https://pbs.twimg.com/profile_images/773481670003523584/USkwVCR3.jpg";' />
            </a>
        </div><!-- fetch-tweets-profile-image -->
                <div class='fetch-tweets-main' style='margin-left: 24px;'>
            <div class='fetch-tweets-heading'>
            
                           
            
                                <span class='fetch-tweets-user-name'>
                    <strong>
                        <a href='https://twitter.com/GazettePicardie' target='_blank'>
                            Picardie la Gazette                        </a>
                    </strong>
                </span>
                                
                                <span class='fetch-tweets-tweet-created-at'>
                    <a href='https://twitter.com/GazettePicardie/status/970434125592178688' target='_blank'>
                        1 semaine ago                    </a>            
                </span>
                                
            </div><!-- fetch-tweets-heading -->
            <div class='fetch-tweets-body'>
                <p class='fetch-tweets-text'>Retrouvez votre gazette dans tous vos kiosques dès mardi!
<a href="https://twitter.com/search?q=%23Picardie&#038;src=hash" target="_blank" rel="nofollow">#Picardie</a> <a href="https://twitter.com/search?q=%23économie&#038;src=hash" target="_blank" rel="nofollow">#économie</a> <a href='https://twitter.com/GazettePicardie/status/970434125592178688/photo/1' target='_blank' rel='nofollow'>pic.twitter.com/U5gZksvrDR</a>                                    </p><!-- fetch-tweets-text -->
                                                                                                            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                        <ul class='fetch-tweets-intent-buttons'>
                        <li class='fetch-tweets-intent-reply'>
                            <a href='https://twitter.com/intent/tweet?in_reply_to=970434125592178688' rel='nofollow' target='_blank' title='Reply'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/reply_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-retweet'>
                            <a href='https://twitter.com/intent/retweet?tweet_id=970434125592178688' rel='nofollow' target='_blank' title='Retweet'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/retweet_48x16.png");' ></span>
                                                                                            </a>
                        </li>
                        <li class='fetch-tweets-intent-favorite'>
                            <a href='https://twitter.com/intent/favorite?tweet_id=970434125592178688' rel='nofollow' target='_blank' title='Favorite'>
                                                                <span class='fetch-tweets-intent-icon' style='background-image: url("https://www.picardiegazette.fr/wp-content/plugins/fetch-tweets/asset/image/favorite_48x16.png");' ></span>
                                                                                            </a>
                        </li>        
                    </ul><!-- fetch-tweets-intent-buttons -->
                            </div><!-- fetch-tweets-body -->
        </div><!-- fetch-tweets-main -->
    </div><!-- fetch-tweets-item -->
        
</div><!-- fetch-tweets --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5aa907adc393a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5aa907adc393a" ><script>var block_td_uid_14_5aa907adc393a = new tdBlock();
block_td_uid_14_5aa907adc393a.id = "td_uid_14_5aa907adc393a";
block_td_uid_14_5aa907adc393a.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_14_5aa907adc393a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5aa907adc393a_rand","tdc_css_class_style":"td_uid_14_5aa907adc393a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5aa907adc393a.td_column_number = "1";
block_td_uid_14_5aa907adc393a.block_type = "td_block_7";
block_td_uid_14_5aa907adc393a.post_count = "1";
block_td_uid_14_5aa907adc393a.found_posts = "1";
block_td_uid_14_5aa907adc393a.header_color = "";
block_td_uid_14_5aa907adc393a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5aa907adc393a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5aa907adc393a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_14_5aa907adc393a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2017/12/la-region-bien-representee-au-ces-de-las-vegas/" rel="bookmark" title="LA RÉGION BIEN REPRÉSENTÉE AU CES DE LAS VEGAS"><img width="100" height="70" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2017/12/17-12-21-22-23-13-100x70.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2017/12/17-12-21-22-23-13-100x70.jpg 100w, https://www.picardiegazette.fr/wp-content/uploads/2017/12/17-12-21-22-23-13-218x150.jpg 218w, https://www.picardiegazette.fr/wp-content/uploads/2017/12/17-12-21-22-23-13-265x183.jpg 265w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LA RÉGION BIEN REPRÉSENTÉE AU CES DE LAS VEGAS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2017/12/la-region-bien-representee-au-ces-de-las-vegas/" rel="bookmark" title="LA RÉGION BIEN REPRÉSENTÉE AU CES DE LAS VEGAS">LA RÉGION BIEN REPRÉSENTÉE AU CES DE LAS VEGAS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T00:14:46+00:00" >26 décembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_15_5aa907adc8dca_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5aa907adc8dca" ><script>var block_td_uid_15_5aa907adc8dca = new tdBlock();
block_td_uid_15_5aa907adc8dca.id = "td_uid_15_5aa907adc8dca";
block_td_uid_15_5aa907adc8dca.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_15_5aa907adc8dca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5aa907adc8dca_rand","tdc_css_class_style":"td_uid_15_5aa907adc8dca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5aa907adc8dca.td_column_number = "1";
block_td_uid_15_5aa907adc8dca.block_type = "td_block_7";
block_td_uid_15_5aa907adc8dca.post_count = "3";
block_td_uid_15_5aa907adc8dca.found_posts = "3143";
block_td_uid_15_5aa907adc8dca.header_color = "";
block_td_uid_15_5aa907adc8dca.ajax_pagination_infinite_stop = "";
block_td_uid_15_5aa907adc8dca.max_num_pages = "1048";
tdBlocksArray.push(block_td_uid_15_5aa907adc8dca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_15_5aa907adc8dca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2017/10/baisse-des-apl-inquietudes-pour-le-logement-hlm/" rel="bookmark" title="Baisse des APL : inquiétudes pour le logement HLM"><img width="100" height="66" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2017/10/17-10-15-10-14-29.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2017/10/17-10-15-10-14-29.jpg 396w, https://www.picardiegazette.fr/wp-content/uploads/2017/10/17-10-15-10-14-29-300x198.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Baisse des APL : inquiétudes pour le logement HLM"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2017/10/baisse-des-apl-inquietudes-pour-le-logement-hlm/" rel="bookmark" title="Baisse des APL : inquiétudes pour le logement HLM">Baisse des APL : inquiétudes pour le logement HLM</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T01:13:59+00:00" >17 octobre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2017/09/vers-un-rapprochement-de-lesiee-et-de-lesiame/" rel="bookmark" title="Vers un rapprochement de l’Esiee et de l’Esiame"><img width="100" height="61" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2017/09/17-09-24-16-56-38.jpg" srcset="https://www.picardiegazette.fr/wp-content/uploads/2017/09/17-09-24-16-56-38.jpg 387w, https://www.picardiegazette.fr/wp-content/uploads/2017/09/17-09-24-16-56-38-300x184.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vers un rapprochement de l’Esiee et de l’Esiame"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2017/09/vers-un-rapprochement-de-lesiee-et-de-lesiame/" rel="bookmark" title="Vers un rapprochement de l’Esiee et de l’Esiame">Vers un rapprochement de l’Esiee et de l’Esiame</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T01:55:59+00:00" >26 septembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.picardiegazette.fr/2017/10/quandpvi-succede-a-pentair/" rel="bookmark" title="QuandPVI succède à Pentair"><img width="91" height="70" class="entry-thumb" src="https://www.picardiegazette.fr/wp-content/uploads/2017/10/17-10-22-10-14-16.jpg" alt="" title="QuandPVI succède à Pentair"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.picardiegazette.fr/2017/10/quandpvi-succede-a-pentair/" rel="bookmark" title="QuandPVI succède à Pentair">QuandPVI succède à Pentair</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T01:12:55+00:00" >24 octobre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_16_5aa907addbb61_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5aa907addbb61" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.picardiegazette.fr/category/actualites/">Actualités<span class="td-cat-no">1329</span></a></li><li><a href="https://www.picardiegazette.fr/category/region/">Région<span class="td-cat-no">696</span></a></li><li><a href="https://www.picardiegazette.fr/category/entreprises/">Entreprises<span class="td-cat-no">351</span></a></li><li><a href="https://www.picardiegazette.fr/category/services/">Services<span class="td-cat-no">309</span></a></li><li><a href="https://www.picardiegazette.fr/category/industrie/">Industrie<span class="td-cat-no">155</span></a></li><li><a href="https://www.picardiegazette.fr/category/collectivites/">Collectivités<span class="td-cat-no">125</span></a></li><li><a href="https://www.picardiegazette.fr/category/emploi-formation/">Emploi &amp; Formation<span class="td-cat-no">81</span></a></li><li><a href="https://www.picardiegazette.fr/category/picardie-gazette/">Picardie la Gazette<span class="td-cat-no">74</span></a></li><li><a href="https://www.picardiegazette.fr/category/a-la-une/">A la Une<span class="td-cat-no">23</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.picardiegazette.fr/"><img src="https://www.picardiegazette.fr/wp-content/uploads/2017/11/pg_logo_bn-300x126.png" alt="Picardie la Gazette" title="Picardie la Gazette"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Journal hebdomadaire d'annonces légales et d'information économique et régionale<div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@picardiegazette.fr">contact@picardiegazette.fr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/GazettePicardie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15188"><a href="http://al.picardiegazette.fr">Annonces légales en ligne</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15214"><a href="https://www.picardiegazette.fr/abonnements/">Abonnements</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15805"><a href="https://www.picardiegazette.fr/marches-publics/">Marchés publics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15205"><a href="https://www.picardiegazette.fr/paiement/">Règlements en ligne</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15190"><a href="https://www.picardiegazette.fr/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15191"><a href="https://www.picardiegazette.fr/contacts/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Picardie la Gazette                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-111493707-1', 'auto');
			ga('send', 'pageview');
		</script>

	

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5aa907ade2e9b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.picardiegazette.fr\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.picardiegazette.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.picardiegazette.fr\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.picardiegazette.fr\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_51f5298760f15f689c56ba5b3f30f7f2","fragment_name":"wc_fragments_51f5298760f15f689c56ba5b3f30f7f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.picardiegazette.fr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.picardiegazette.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aa907ade4a30"></textarea>
						<div id="td_live_css_uid_1_5aa907ade4a30" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aa907ade4a30');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aa907ade4a30");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>